<!doctype html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<script class="civil-class-mappings" type="text/javascript">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</script>
		<title>After Months Of Waiting For Permits, Lakeview&#8217;s Chilam Balam Opens Al Fresco Cafe &#8211; Block Club Chicago</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Block Club Chicago &raquo; Feed" href="https://blockclubchicago.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Block Club Chicago &raquo; Comments Feed" href="https://blockclubchicago.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Block Club Chicago &raquo; After Months Of Waiting For Permits, Lakeview&#8217;s Chilam Balam Opens Al Fresco Cafe Comments Feed" href="https://blockclubchicago.org/2020/08/05/after-months-of-waiting-for-permits-lakeview-mexican-restaurant-opens-al-fresco-cafe-small-businesses-really-need-you-right-now/feed/" />
<script class="wp-asset-manager loadCSS" type="text/javascript">/*! loadCSS: load a CSS file asynchronously. [c]2016 @scottjehl, Filament Group, Inc. Licensed MIT */
!function(e){"use strict";var n=function(n,t,o){function i(e){return a.body?e():void setTimeout(function(){i(e)})}function r(){l.addEventListener&&l.removeEventListener("load",r),l.media=o||"all"}var d,a=e.document,l=a.createElement("link");if(t)d=t;else{var s=(a.body||a.getElementsByTagName("head")[0]).childNodes;d=s[s.length-1]}var f=a.styleSheets;l.rel="stylesheet",l.href=n,l.media="only x",i(function(){d.parentNode.insertBefore(l,t?d:d.nextSibling)});var u=function(e){for(var n=l.href,t=f.length;t--;)if(f[t].href===n)return e();setTimeout(function(){u(e)})};return l.addEventListener&&l.addEventListener("load",r),l.onloadcssdefined=u,u(r),l};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);
/*! CSS rel=preload polyfill. Depends on loadCSS function. [c]2016 @scottjehl, Filament Group, Inc. Licensed MIT  */
!function(t){if(t.loadCSS){var e=loadCSS.relpreload={};if(e.support=function(){try{return t.document.createElement("link").relList.supports("preload")}catch(e){return!1}},e.poly=function(){for(var e=t.document.getElementsByTagName("link"),n=0;n<e.length;n++){var r=e[n];"preload"===r.rel&&"style"===r.getAttribute("as")&&(t.loadCSS(r.href,r),r.rel=null)}},!e.support()){e.poly();var n=t.setInterval(e.poly,300);t.addEventListener&&t.addEventListener("load",function(){e.poly(),t.clearInterval(n)}),t.attachEvent&&t.attachEvent("onload",function(){t.clearInterval(n)})}}}(this);</script><script class="wp-asset-manager commonData" type="text/javascript">window.civilCMS = window.civilCMS || {}; window.civilCMS["commonData"] = {"ajaxUrl":"https:\/\/blockclubchicago.org\/wp-admin\/admin-ajax.php","newsletterNonce":"deba4e8a4f","bioExpand":"Expand"}</script><script class="wp-asset-manager civil-async-webfonts" type="text/javascript">loadCSS("https://fonts.googleapis.com/css?family=Libre+Franklin%3A500%2C500i%2C900%2C900i&#038;ver=1.0.0");</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Libre+Franklin%3A500%2C500i%2C900%2C900i&#038;ver=1.0.0" class="wp-asset-manager civil-async-webfonts" media="all" /></noscript>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blockclubchicago.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://blockclubchicago.org/_static/??/wp-includes/css/dist/block-library/style.min.css,/wp-content/plugins/wp-parsely/wp-parsely.css?m=1592616296' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='civil-webfonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C800%2C800i%7CSpectral%3A200%2C200i%2C400%2C400i%2C800%2C800i&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://blockclubchicago.org/_static/??-eJydjMENwjAMABciMaQKkAdiltR1hCU7QY0L6xMW6KP3vdPB9+2wVaNqYC9S6oD8YXGF126uCJEBCv/9vLEsgH0kTbVVHwImKjfCEs/LNId8z+SVqx/NCQ6d82qMQrvrpz4uMcV0HUw/nOhDxQ==' type='text/css' media='all' />
<script type='text/javascript' src='https://blockclubchicago.org/_static/??-eJx9jNkOwiAURH9IllZEeTB+C4WLvchSWTT+vW1SX00mmYc5c9h7IZhM6BYq82ueHcpnL+rrgf0DSMR70Q1oxPSDTU4NUmNthrheDL4wEIelNuICQGMm4LZPHYPdjCbHmBM9SiHOjluulbhYzScJQM3c02O33+J1OKlRDnJU0n8BC5JB3g=='></script>
<script async src='https://blockclubchicago.org/wp-content/themes/civil-first-fleet/client/build/js/article.bef7bfce904f23a9bfad.bundle.min.js?ver=1.0'></script>
<script>
var pp_vars = {"publisher_id":"f552dcc2-5055-407a-a214-beb680533607","widget_endpoint":"https:\/\/widget.pico.tools","plugin_version":"0.8.1","widget_version":"6d362d6d95c4ea28a67403c6e2089ff0","post_id":"316378","post_type":"post","post_title":"After Months Of Waiting For Permits, Lakeview's Chilam Balam Opens Al Fresco Cafe","taxonomies_for_this_post_type":["category","post_tag","post_format","post_status","ef_editorial_meta","following_users","ef_usergroup","author"],"list_of_taxonomies":["category","post_tag","nav_menu","link_category","post_format","post_status","ef_editorial_meta","following_users","ef_usergroup","author"],"show_read_more_button":"1","taxonomies":{"category":["lakeview, boystown, wrigleyville"],"post_tag":["chilam balam","natalie oswald","soraya rendon"],"following_users":["dawnrhodes","jakewittich","kellybauer","sabella"],"author":["jakewittich"]},"resource_ref":"year=2020&monthnum=08&day=05&name=after-months-of-waiting-for-permits-lakeview-mexican-restaurant-opens-al-fresco-cafe-small-businesses-really-need-you-right-now"};
</script>
<script type='text/javascript' src='https://blockclubchicago.org/wp-content/plugins/pico/includes/js/read-more.js?m=1592616296g'></script>
<link rel='https://api.w.org/' href='https://blockclubchicago.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blockclubchicago.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blockclubchicago.org/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://blockclubchicago.org/2020/08/05/after-months-of-waiting-for-permits-lakeview-mexican-restaurant-opens-al-fresco-cafe-small-businesses-really-need-you-right-now/" />
<link rel='shortlink' href='https://wp.me/p9XroY-1kiS' />
<link rel="alternate" type="application/json+oembed" href="https://blockclubchicago.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblockclubchicago.org%2F2020%2F08%2F05%2Fafter-months-of-waiting-for-permits-lakeview-mexican-restaurant-opens-al-fresco-cafe-small-businesses-really-need-you-right-now%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blockclubchicago.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblockclubchicago.org%2F2020%2F08%2F05%2Fafter-months-of-waiting-for-permits-lakeview-mexican-restaurant-opens-al-fresco-cafe-small-businesses-really-need-you-right-now%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		<script type="text/javascript">
			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 66050;
			_sf_async_config.domain = "blockclubchicago.org";
			_sf_async_config.useCanonical = true;
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	
<!-- BEGIN wp-parsely Plugin Version 2.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.0"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/blockclubchicago.org\/2020\/08\/05\/after-months-of-waiting-for-permits-lakeview-mexican-restaurant-opens-al-fresco-cafe-small-businesses-really-need-you-right-now\/"},"headline":"After Months Of Waiting For Permits, Lakeview&#8217;s Chilam Balam Opens Al Fresco Cafe","url":"http:\/\/blockclubchicago.org\/2020\/08\/05\/after-months-of-waiting-for-permits-lakeview-mexican-restaurant-opens-al-fresco-cafe-small-businesses-really-need-you-right-now\/","thumbnailUrl":"https:\/\/blockclubchicago.org\/wp-content\/uploads\/sites\/5\/2020\/08\/SorayaRendon.jpg?w=150&h=150&crop=1","image":{"@type":"ImageObject","url":"https:\/\/blockclubchicago.org\/wp-content\/uploads\/sites\/5\/2020\/08\/SorayaRendon.jpg?w=150&h=150&crop=1"},"dateCreated":"2020-08-05T12:00:00Z","datePublished":"2020-08-05T12:00:00Z","dateModified":"2020-08-05T12:00:00Z","articleSection":"Lakeview, Boystown, Wrigleyville","author":[{"@type":"Person","name":"Jake Wittich"}],"creator":["Jake Wittich"],"keywords":["chilam balam","natalie oswald","soraya rendon"],"publisher":{"@type":"Organization","name":"Block Club Chicago","logo":{"@type":"ImageObject","url":"https:\/\/blockclubchicago.org\/wp-content\/uploads\/sites\/5\/2018\/06\/logo21.jpg"}}}
		</script>

			<!-- END wp-parsely Plugin Version 2.0 -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta property="title" content="After Months Of Waiting For Permits, Lakeview&#8217;s Chilam Balam Opens Al Fresco Cafe" />
<meta property="og:title" content="After Months Of Waiting For Permits, Lakeview&#8217;s Chilam Balam Opens Al Fresco Cafe" />
<meta property="og:url" content="https://blockclubchicago.org/2020/08/05/after-months-of-waiting-for-permits-lakeview-mexican-restaurant-opens-al-fresco-cafe-small-businesses-really-need-you-right-now/" />
<meta property="og:site_name" content="Block Club Chicago" />
<meta property="og:type" content="website" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="After Months Of Waiting For Permits, Lakeview&#8217;s Chilam Balam Opens Al Fresco Cafe" />
<meta property="fb:app_id" content="https://www.facebook.com/blockclubchi/" />
<meta property="twitter:site" content="@blockclubchi" />
<meta property="description" content="Chilam Balam&#039;s al fresco cafe opened Thursday with tables and artwork from inside the restaurant. &quot;It&#039;s just like Chilam Balam, but outside,&quot; the owner said." />
<meta property="og:description" content="Chilam Balam&#039;s al fresco cafe opened Thursday with tables and artwork from inside the restaurant. &quot;It&#039;s just like Chilam Balam, but outside,&quot; the owner said." />
<meta property="twitter:description" content="Chilam Balam&#039;s al fresco cafe opened Thursday with tables and artwork from inside the restaurant. &quot;It&#039;s just like Chilam Balam, but outside,&quot; the owner said." />
<meta property="og:image" content="https://blockclubchicago.org/wp-content/uploads/sites/5/2020/08/SorayaRendon.jpg?resize=1200,630" />
<meta property="twitter:image" content="https://blockclubchicago.org/wp-content/uploads/sites/5/2020/08/SorayaRendon.jpg?resize=1200,630" />
<link rel="pingback" href="https://blockclubchicago.org/xmlrpc.php">
<!-- Google Analytics -->
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-120082335-1', 'auto');
	ga('send', 'pageview');
</script>
<!-- End Google Analytics -->


<!-- Google Tag Manager -->
<script>
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer', 'GTM-55T7XJQ');
</script>
<!-- End Google Tag Manager -->
<link rel="icon" href="https://blockclubchicago.org/wp-content/uploads/sites/5/2018/06/logo21.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://blockclubchicago.org/wp-content/uploads/sites/5/2018/06/logo21.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://blockclubchicago.org/wp-content/uploads/sites/5/2018/06/logo21.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://blockclubchicago.org/wp-content/uploads/sites/5/2018/06/logo21.jpg?w=199" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://blockclubchicago.org/?custom-css=12620616c2" />
			</head>

	<body class="post-template-default single single-post postid-316378 single-format-standard">
		

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe
		src='https://www.googletagmanager.com/ns.html?id=GTM-55T7XJQ'
		height='0'
		width='0'
		style='display:none;visibility:hidden'>
	</iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

		<div id="page" class="site">
			<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

			
<header class="newsroom-header__wrapper___3MDgS newsroom-header__wrapper" data-component="newsroom-header">
	<div class="newsroom-header__inner___2V-uJ newsroom-header__inner">
		<a href="https://blockclubchicago.org/" class="logo__wrapper___3AN3h logo__wrapper logo__newsroom___1BM62 logo__newsroom black header" >
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://blockclubchicago.org/wp-content/uploads/sites/5/2018/06/bcc_logo_white.png?w=450 450w,https://blockclubchicago.org/wp-content/uploads/sites/5/2018/06/bcc_logo_white.png?w=225 225w" data-sizes="auto" alt="Block Club Chicago" /></span>
</a>
		<div id="newsroom-nav" class="newsroom-header__nav-wrapper___3IfOf newsroom-header__nav-wrapper">
			<nav class="newsroom-header__nav___2hRfj newsroom-header__nav"><ul id="newsroom-header-nav" class="menu"><li id="menu-item-647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-647"><a href="https://blockclubchicago.org/neighborhoods-2/">Neighborhoods</a>
<ul class="sub-menu">
	<li id="menu-item-139700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139700"><a href="https://blockclubchicago.org/category/albany-park/">Albany Park</a></li>
	<li id="menu-item-663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-663"><a href="https://blockclubchicago.org/category/austin-garfield-park/">Austin, Garfield Park, North Lawndale</a></li>
	<li id="menu-item-139699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139699"><a href="https://blockclubchicago.org/category/bridgeport-chinatown-mckinley-park/back-of-the-yards/">Back of the Yards</a></li>
	<li id="menu-item-118014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118014"><a href="https://blockclubchicago.org/category/belmont-cragin-hermosa/">Belmont Cragin, Hermosa</a></li>
	<li id="menu-item-664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-664"><a href="https://blockclubchicago.org/category/beverly-mt-greenwood-morgan-park/">Beverly, Mt. Greenwood, Morgan Park</a></li>
	<li id="menu-item-665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665"><a href="https://blockclubchicago.org/category/bridgeport-chinatown-mckinley-park/">Bridgeport, Chinatown, McKinley Park</a></li>
	<li id="menu-item-53317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53317"><a href="https://blockclubchicago.org/category/bronzeville-south-loop-oakland-grand-boulevard/">Bronzeville, Near South Side</a></li>
	<li id="menu-item-5891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5891"><a href="https://blockclubchicago.org/category/downtown/">Downtown</a></li>
	<li id="menu-item-164884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164884"><a href="https://blockclubchicago.org/category/edgebrook-edison-park-sauganash/">Edgebrook, Edison Park, Sauganash</a></li>
	<li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667"><a href="https://blockclubchicago.org/category/englewood-chatham/">Englewood, Chatham, Auburn Gresham</a></li>
	<li id="menu-item-668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668"><a href="https://blockclubchicago.org/category/hyde-park-woodlawn-south-shore/">Hyde Park, Woodlawn, South Shore</a></li>
	<li id="menu-item-669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669"><a href="https://blockclubchicago.org/category/jefferson-park-portage-park/">Jefferson Park, Portage Park</a></li>
	<li id="menu-item-670" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-670"><a href="https://blockclubchicago.org/category/lakeview-boystown-wrigleyville/">Lakeview, Boystown, Wrigleyville</a></li>
	<li id="menu-item-14650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14650"><a href="https://blockclubchicago.org/category/lincoln-park-old-town/">Lincoln Park, Old Town</a></li>
	<li id="menu-item-672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-672"><a href="https://blockclubchicago.org/category/lincoln-square-north-center-irving-park/">Lincoln Square, North Center, Irving Park</a></li>
	<li id="menu-item-673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673"><a href="https://blockclubchicago.org/category/logan-square-humboldt-park-avondale/">Logan Square, Humboldt Park, Avondale</a></li>
	<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="https://blockclubchicago.org/category/midway-west-lawn/">Midway, West Lawn</a></li>
	<li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675"><a href="https://blockclubchicago.org/category/pilsen-little-village-west-loop/">Pilsen, Little Village, West Loop</a></li>
	<li id="menu-item-676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676"><a href="https://blockclubchicago.org/category/roseland-pullman/">Roseland, Pullman</a></li>
	<li id="menu-item-677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-677"><a href="https://blockclubchicago.org/category/south-chicago-east-side/">South Chicago, East Side</a></li>
	<li id="menu-item-678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-678"><a href="https://blockclubchicago.org/category/uptown-edgewater-rogers-park/">Uptown, Edgewater, Rogers Park</a></li>
	<li id="menu-item-642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-642"><a href="https://blockclubchicago.org/category/wicker-park-bucktown-west-town/">Wicker Park, Bucktown, West Town</a></li>
</ul>
</li>
<li id="menu-item-726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-726"><a target="_blank" rel="noopener noreferrer" href="https://blockclubchicago.org/send-tips/">Send News Tips</a></li>
<li id="menu-item-695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695"><a target="_blank" rel="noopener noreferrer" href="https://blockclubchi.weebly.com/">Shop</a></li>
<li id="menu-item-55418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55418"><a href="https://blockclubchicago.org?pn=manage_account">My Account</a></li>
<li id="menu-item-194525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194525"><a href="https://www.newsmatch.org/organizations/block-club-chicago">Donate</a></li>
</ul></nav>
			
							<div class="newsroom-header__search-wrapper___l8wyh newsroom-header__search-wrapper">
											<button class="newsroom-header__search-trigger___2CuUg newsroom-header__search-trigger" aria-hidden="true">
							<span class="newsroom-header__search-trigger__icon___3uP4w newsroom-header__search-trigger__icon"></span>
							<span class="newsroom-header__search-trigger__label___26cED newsroom-header__search-trigger__label" style="display: none;">Search</span>
						</button>
						<div class="newsroom-header__hidden-search___3DrPz newsroom-header__hidden-search">
							
<form action="/" class="search-form__wrapper___mToSD search-form__wrapper" name="search-form" aria-role="search">
	<label class="search-form__label___3h-Dq search-form__label" for="search-input">
		Search	</label>

	<input
		class="search-form__input___2VR7a search-form__input"
		value=""
		id="search-input-header"
		type="search"
		autocorrect="off"
		autocapitalize="off"
		spellcheck="false"
		name="s"
		placeholder="Search Block Club Chicago"
	>

			<input
			class="search-form__submit___2ddRL search-form__submit"
			type="submit"
			value="Search">
	</form>
						</div>
										</div>
				
			<div class="newsroom-header__subscribe-wrapper___JchJD newsroom-header__subscribe-wrapper">
				<link rel="stylesheet" href="https://blockclubchicago.org/wp-content/themes/civil-first-fleet/client/build/css/cta-button.22c9ef7ecf50d3b2a8ae.min.css" class="cta-button-component-css" /><script src="/var/www/wp-content/themes/civil-first-fleet/client/build/cta-button.js" class="cta-button-component-js" type="text/javascript" async></script><button class="cta-button__button___2D4Pn cta-button__button PicoSignal PicoPlan cta-button__standard-height___3iyQ3 cta-button__standard-height cta-button__full-width___3TRaX cta-button__full-width">Subscribe</button>			</div>

							<span class="newsroom-header__runs-on-civil--nav___323Bx newsroom-header__runs-on-civil--nav"><a href="https://civil.co" target="_blank"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 167.57 9.12"><path d="M0 .18A.11.11 0 0 1 .12.06h6.34a.11.11 0 0 1 .12.12v.49c0 .07 0 .11-.12.11H4a.14.14 0 0 0-.09 0V8.82a.14.14 0 0 1 0 .11.13.13 0 0 1-.1 0h-.74a.13.13 0 0 1-.1 0 .14.14 0 0 1 0-.11V.89a.14.14 0 0 0 0-.09.22.22 0 0 0-.1 0H.12C0 .78 0 .74 0 .67zM8.1 8.82V.19c0-.09 0-.13.12-.13h.52a.11.11 0 0 1 .12.12v3.24c0 .1 0 .11.1 0a6.46 6.46 0 0 1 1.2-.75 2.43 2.43 0 0 1 1.06-.23 2 2 0 0 1 1.43.56 1.71 1.71 0 0 1 .5 1.31v4.5c0 .1-.05.15-.14.15h-.51a.12.12 0 0 1-.14-.14V4.49A1.18 1.18 0 0 0 11 3.14a2.2 2.2 0 0 0-1 .23 7 7 0 0 0-1.14.79v4.66c0 .1-.05.14-.15.14h-.5a.12.12 0 0 1-.11-.14zM15.91 1.15a.32.32 0 0 1 0 .16.18.18 0 0 1-.15.06h-.55a.16.16 0 0 1-.13-.05.26.26 0 0 1 0-.14V.24c0-.12.06-.18.16-.18h.58c.1 0 .15.06.15.17zm-.05 7.63a.26.26 0 0 1 0 .15.3.3 0 0 1-.16 0h-.44a.17.17 0 0 1-.12 0V2.75a.17.17 0 0 1 0-.12.15.15 0 0 1 .1 0h.53a.13.13 0 0 1 .1 0 .17.17 0 0 1 0 .12zM20.92 3.32a2.39 2.39 0 0 0-1.06-.22 2.06 2.06 0 0 0-1.16.3.9.9 0 0 0-.46.8.82.82 0 0 0 .23.55 2 2 0 0 0 .83.42l1.56.48a2.39 2.39 0 0 1 1.14.63 1.42 1.42 0 0 1 .38 1 1.46 1.46 0 0 1-.38.92 2.22 2.22 0 0 1-.91.65 3.35 3.35 0 0 1-1.3.23 3.46 3.46 0 0 1-1.6-.36 2.21 2.21 0 0 1-1-1 .13.13 0 0 1 0-.07.1.1 0 0 1 .05-.08l.39-.23h.07a.15.15 0 0 1 .08 0 2.23 2.23 0 0 0 2 1.07 2.4 2.4 0 0 0 1.28-.31.91.91 0 0 0 .51-.81.77.77 0 0 0-.3-.61 2.41 2.41 0 0 0-1-.45l-1.22-.36a2.61 2.61 0 0 1-1.23-.63 1.36 1.36 0 0 1-.37-1 1.65 1.65 0 0 1 .31-1 1.94 1.94 0 0 1 .85-.65 3 3 0 0 1 1.23-.24 3.15 3.15 0 0 1 1.39.3 2.19 2.19 0 0 1 .95.82c.05.06.05.1 0 .13l-.39.4a.11.11 0 0 1-.08 0 .08.08 0 0 1-.06 0 1.87 1.87 0 0 0-.73-.68zM32.85 0A.13.13 0 0 1 33 0a.22.22 0 0 1 0 .1v8.67c0 .09 0 .13-.13.13h-.48a.19.19 0 0 1-.18-.08l-4.87-7.08c0-.06-.07-.08-.1-.07s0 0 0 .08v7c0 .09-.05.13-.14.13h-.52a.17.17 0 0 1-.12 0V.14.03a.16.16 0 0 1 .11 0h.56s.05 0 .09.09l4.75 7s.07.07.11.07a.09.09 0 0 0 0-.07V.13c0-.09 0-.13.12-.13zM36 7.23a2.28 2.28 0 0 0 .81.85 2.28 2.28 0 0 0 3.07-.74s.05-.06.08-.06a.09.09 0 0 1 .08 0l.41.22v.06a.16.16 0 0 1 0 .09 2.91 2.91 0 0 1-1.08 1 3.23 3.23 0 0 1-1.55.35 3 3 0 0 1-1.56-.4 2.94 2.94 0 0 1-1.06-1.13 3.66 3.66 0 0 1-.38-1.69A3.86 3.86 0 0 1 35.21 4a2.76 2.76 0 0 1 1.07-1.17 2.92 2.92 0 0 1 1.53-.41 2.64 2.64 0 0 1 2.07.86 3.48 3.48 0 0 1 .76 2.37v.07a.29.29 0 0 1 0 .14H35.73c-.06 0-.08.06-.08.18A2.32 2.32 0 0 0 36 7.23zm3.68-1.89a.22.22 0 0 0 .16 0v-.13a2.43 2.43 0 0 0-.24-1.07 2.1 2.1 0 0 0-.7-.78A2 2 0 0 0 37.82 3a2.06 2.06 0 0 0-1.17.33 2.28 2.28 0 0 0-.75.85 2.43 2.43 0 0 0-.24 1.12zM50.24 2.59a.09.09 0 0 1 0 .1l-1.8 6.07c0 .1-.09.14-.21.14h-.48a.23.23 0 0 1-.24-.14L46 4c0-.07-.05-.11-.07-.11s0 0-.06.11l-1.46 4.76a.19.19 0 0 1-.21.14h-.5c-.14 0-.22 0-.24-.14L41.57 2.7v-.05a.09.09 0 0 1 0-.08.12.12 0 0 1 .09 0h.53a.16.16 0 0 1 .17.12l1.54 5c0 .08 0 .12.08.12s.06 0 .08-.14l1.52-5a.15.15 0 0 1 .15-.1h.45a.15.15 0 0 1 .16.12l1.59 5c0 .08 0 .12.08.12s.06 0 .09-.14l1.46-5a.2.2 0 0 1 .18-.11h.37a.14.14 0 0 1 .13.03zM54.72 3.26A2.39 2.39 0 0 0 53.66 3a2.12 2.12 0 0 0-1.17.3.91.91 0 0 0-.45.8.82.82 0 0 0 .23.55 2 2 0 0 0 .82.42l1.56.48a2.43 2.43 0 0 1 1.13.63 1.41 1.41 0 0 1 .37 1 1.46 1.46 0 0 1-.33.94 2.18 2.18 0 0 1-.9.65 3.38 3.38 0 0 1-1.3.23A3.53 3.53 0 0 1 52 8.66a2.24 2.24 0 0 1-1-1 .13.13 0 0 1 0-.07.1.1 0 0 1 0-.05l.38-.23h.08a.15.15 0 0 1 .08 0 2.23 2.23 0 0 0 2 1.07 2.4 2.4 0 0 0 1.28-.31.91.91 0 0 0 .51-.81.77.77 0 0 0-.3-.61 2.41 2.41 0 0 0-1-.45l-1.22-.36a2.61 2.61 0 0 1-1.23-.63 1.32 1.32 0 0 1-.37-1 1.58 1.58 0 0 1 .31-1 1.91 1.91 0 0 1 .84-.65 3 3 0 0 1 1.24-.24 3.18 3.18 0 0 1 1.39.3 2.19 2.19 0 0 1 .95.82c.05.06 0 .1 0 .13l-.41.24a.11.11 0 0 1-.08 0 .07.07 0 0 1-.06 0 1.87 1.87 0 0 0-.67-.55zM57.75 8.76V2.68c0-.09 0-.14.12-.14h.52c.07 0 .1 0 .1.12v.8a.07.07 0 0 0 0 .07h.08a3.91 3.91 0 0 1 1-.81 1.9 1.9 0 0 1 .93-.26 1.31 1.31 0 0 1 .33 0 .13.13 0 0 1 .1.12v.55c0 .06 0 .08-.1.08h-.47a1.72 1.72 0 0 0-.79.22 2.27 2.27 0 0 0-.72.57 1.06 1.06 0 0 0-.3.7v4.1c0 .1 0 .14-.15.14h-.5a.12.12 0 0 1-.15-.18zM63.11 8.61a2.85 2.85 0 0 1-1-1.15 3.7 3.7 0 0 1-.37-1.7A3.83 3.83 0 0 1 62.06 4a2.9 2.9 0 0 1 5.23 0 3.81 3.81 0 0 1 .37 1.72 3.77 3.77 0 0 1-.37 1.71 2.81 2.81 0 0 1-1.05 1.16 3.19 3.19 0 0 1-3.13 0zm3.17-.94a3 3 0 0 0 .57-1.93 3.05 3.05 0 0 0-.59-2 1.88 1.88 0 0 0-1.57-.73 1.93 1.93 0 0 0-1.6.73 3.05 3.05 0 0 0-.59 2 3 3 0 0 0 .59 1.93 2 2 0 0 0 1.61.72 1.91 1.91 0 0 0 1.58-.72zM70.28 8.61a2.85 2.85 0 0 1-1-1.15 3.83 3.83 0 0 1-.37-1.7A3.83 3.83 0 0 1 69.24 4a2.86 2.86 0 0 1 1.06-1.16 3.11 3.11 0 0 1 3.12 0 2.87 2.87 0 0 1 1 1.18 4 4 0 0 1 .37 1.72 3.91 3.91 0 0 1-.37 1.71 2.81 2.81 0 0 1-1 1.16 3.21 3.21 0 0 1-3.14 0zm3.17-.94A3 3 0 0 0 74 5.74a3 3 0 0 0-.58-2 1.9 1.9 0 0 0-1.58-.73 1.92 1.92 0 0 0-1.59.73 3 3 0 0 0-.59 2 2.89 2.89 0 0 0 .59 1.93 2 2 0 0 0 1.6.72 1.89 1.89 0 0 0 1.6-.72zM76.43 8.76V2.68c0-.09 0-.14.12-.14h.52a.11.11 0 0 1 .12.12v.71c0 .09 0 .1.11 0a7 7 0 0 1 1.14-.76 2.25 2.25 0 0 1 1-.23 1.92 1.92 0 0 1 1.11.31 1.5 1.5 0 0 1 .59.74.31.31 0 0 0 .12-.06 6.87 6.87 0 0 1 1.15-.78 2.26 2.26 0 0 1 1-.24 1.82 1.82 0 0 1 1.34.49 1.78 1.78 0 0 1 .48 1.31v4.6c0 .1 0 .15-.16.15h-.5a.13.13 0 0 1-.1 0 .14.14 0 0 1 0-.11V4.43c0-.9-.41-1.35-1.24-1.35a2 2 0 0 0-1 .25 4.94 4.94 0 0 0-.89.62.73.73 0 0 0-.15.17.53.53 0 0 0 0 .19v4.44c0 .1 0 .15-.14.15h-.51a.12.12 0 0 1-.14-.14V4.43c0-.9-.41-1.35-1.24-1.35a2 2 0 0 0-.94.23 7 7 0 0 0-1.08.79v4.66c0 .1-.06.14-.16.14h-.49c-.01 0-.06-.04-.06-.14zM89.79 8.82V2.74c0-.09 0-.14.13-.14h.51c.07 0 .11 0 .11.12V3.59c0 .01.06 0 .09 0a3.73 3.73 0 0 1 1-.81 1.86 1.86 0 0 1 .92-.26 1.31 1.31 0 0 1 .33 0 .12.12 0 0 1 .1.12v.55c0 .06 0 .08-.09.08h-.47a1.72 1.72 0 0 0-.79.22 2.44 2.44 0 0 0-.73.57 1 1 0 0 0-.29.7v4.1c0 .1-.06.14-.16.14h-.49c-.12 0-.17-.08-.17-.18zM97.34 8.14a5.36 5.36 0 0 0 1-.84V2.75a.13.13 0 0 1 .15-.15H99c.08 0 .13 0 .13.15v6.08c0 .09 0 .13-.12.13h-.52a.11.11 0 0 1-.12-.12v-.73a.1.1 0 0 0 0-.07h-.09a5.13 5.13 0 0 1-1.17.78 2.58 2.58 0 0 1-1 .22 2 2 0 0 1-1.4-.49 1.72 1.72 0 0 1-.55-1.31V2.76a.14.14 0 0 1 .16-.16h.5c.09 0 .13 0 .13.15V7a1.44 1.44 0 0 0 .36 1 1.27 1.27 0 0 0 1 .38 2.12 2.12 0 0 0 1.03-.24zM101.17 8.82V2.74c0-.09 0-.14.12-.14h.52a.11.11 0 0 1 .12.12v.71c0 .1 0 .11.1 0a8 8 0 0 1 1.2-.76 2.43 2.43 0 0 1 1.06-.23 2 2 0 0 1 1.43.49 1.74 1.74 0 0 1 .5 1.3v4.58c0 .1 0 .15-.14.15h-.51a.12.12 0 0 1-.14-.14V4.49a1.18 1.18 0 0 0-1.33-1.35 2.2 2.2 0 0 0-1 .23 7 7 0 0 0-1.14.79v4.66c0 .1 0 .14-.15.14h-.5a.12.12 0 0 1-.14-.14zM111.21 3.32a2.39 2.39 0 0 0-1.06-.22 2.1 2.1 0 0 0-1.17.3.91.91 0 0 0-.45.8.77.77 0 0 0 .23.55 2 2 0 0 0 .82.42l1.56.48a2.43 2.43 0 0 1 1.13.63 1.41 1.41 0 0 1 .37 1 1.46 1.46 0 0 1-.33.94 2.18 2.18 0 0 1-.9.65 3.38 3.38 0 0 1-1.3.23 3.5 3.5 0 0 1-1.61-.36 2.26 2.26 0 0 1-1-1 .25.25 0 0 1 0-.07.1.1 0 0 1 0-.08l.38-.23h.07a.14.14 0 0 1 .09 0 2.22 2.22 0 0 0 2 1.07 2.37 2.37 0 0 0 1.27-.31.91.91 0 0 0 .51-.81.77.77 0 0 0-.3-.61 2.36 2.36 0 0 0-1-.45l-1.22-.36a2.61 2.61 0 0 1-1.23-.63 1.32 1.32 0 0 1-.37-1 1.58 1.58 0 0 1 .31-1 1.91 1.91 0 0 1 .84-.65 3 3 0 0 1 1.24-.24 3.11 3.11 0 0 1 1.38.3 2.21 2.21 0 0 1 1 .82v.13l-.41.24A.12.12 0 0 1 112 4a.1.1 0 0 1-.07 0 1.78 1.78 0 0 0-.72-.68zM117.87 8.67a2.85 2.85 0 0 1-1.05-1.15 3.7 3.7 0 0 1-.37-1.7 3.83 3.83 0 0 1 .37-1.73 2.9 2.9 0 0 1 5.23 0 3.81 3.81 0 0 1 .37 1.72 3.77 3.77 0 0 1-.37 1.71 2.81 2.81 0 0 1-1 1.16 3.19 3.19 0 0 1-3.13 0zm3.13-.94a3 3 0 0 0 .57-1.93 3.05 3.05 0 0 0-.59-2 1.88 1.88 0 0 0-1.57-.73 1.93 1.93 0 0 0-1.6.73 3.05 3.05 0 0 0-.59 2 3 3 0 0 0 .59 1.93 2 2 0 0 0 1.61.72 1.91 1.91 0 0 0 1.58-.72zM124 8.82V2.74c0-.09 0-.14.12-.14h.51a.11.11 0 0 1 .12.12v.71c0 .1 0 .11.11 0a8 8 0 0 1 1.2-.76 2.43 2.43 0 0 1 1.06-.23 2 2 0 0 1 1.43.49 1.74 1.74 0 0 1 .5 1.3v4.58c0 .1 0 .15-.14.15h-.51a.12.12 0 0 1-.14-.14V4.49A1.19 1.19 0 0 0 127 3.14a2.24 2.24 0 0 0-1 .23 7 7 0 0 0-1.13.79v4.66c0 .1 0 .14-.16.14h-.49a.12.12 0 0 1-.22-.14zM133.56 4.57a4.43 4.43 0 0 1 4.5-4.52 4.08 4.08 0 0 1 3.53 1.7l-1.07.76A2.87 2.87 0 0 0 138 1.3a3.07 3.07 0 0 0-3 3.27 3.06 3.06 0 0 0 3.08 3.27 3.13 3.13 0 0 0 2.65-1.28l1.07.74a4.3 4.3 0 0 1-3.8 1.8 4.4 4.4 0 0 1-4.44-4.53zM144.17.17h1.4V9h-1.4zM147.77.17h1.47l2.51 5.92 2.44-5.92h1.4l-3.82 9h-.07zM157.81.17h1.4V9h-1.4zM162.29.17h1.4v7.58h3.88V9h-5.28z"/></svg></a></span>
					</div><!-- #site-navigation -->

		<button class="newsroom-header__menu-trigger___rzMH6 newsroom-header__menu-trigger" aria-controls="newsroom-nav" aria-expanded="false">
			<span><svg xmlns="http://www.w3.org/2000/svg" viewBox="-231 238.6 24 24"><path d="M-230.6 259.4h23.2v-2.9h-23.2v2.9zm0-7.3h23.2v-2.9h-23.2v2.9zm0-10.2v2.9h23.2v-2.9h-23.2z"/></svg></span>
			<span class="screen-reader-text">Newsroom Navigation</span>
		</button>

					<span class="newsroom-header__runs-on-civil___32KcY newsroom-header__runs-on-civil"><a href="https://civil.co" target="_blank"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.68 47.49"><path d="M0 .12A.11.11 0 0 1 .12 0h6.34a.11.11 0 0 1 .12.12v.49c0 .07 0 .11-.12.11H4a.14.14 0 0 0-.09 0V8.76a.14.14 0 0 1 0 .11.13.13 0 0 1-.1 0h-.74a.13.13 0 0 1-.1 0 .14.14 0 0 1 0-.11V.83a.14.14 0 0 0 0-.09.22.22 0 0 0-.1 0H.12C0 .72 0 .68 0 .61zM8.1 8.76V.13c0-.09 0-.13.12-.13h.52a.11.11 0 0 1 .12.12v3.24c0 .1 0 .11.1 0a6.46 6.46 0 0 1 1.2-.75 2.43 2.43 0 0 1 1.06-.23 2 2 0 0 1 1.43.49 1.71 1.71 0 0 1 .5 1.31v4.57c0 .1-.05.15-.14.15h-.51a.12.12 0 0 1-.14-.14V4.43A1.18 1.18 0 0 0 11 3.08a2.2 2.2 0 0 0-1 .23 7 7 0 0 0-1.14.79v4.66c0 .1-.05.14-.15.14h-.5a.12.12 0 0 1-.11-.14zM15.91 1.09a.32.32 0 0 1 0 .16.18.18 0 0 1-.15.06h-.55a.16.16 0 0 1-.13-.05.26.26 0 0 1 0-.14V.18c0-.12.06-.18.16-.18h.58c.1 0 .15.06.15.17zm-.05 7.63a.26.26 0 0 1 0 .15.3.3 0 0 1-.16 0h-.44a.17.17 0 0 1-.12 0V2.69a.17.17 0 0 1 0-.12.15.15 0 0 1 .1 0h.53a.13.13 0 0 1 .1 0 .17.17 0 0 1 0 .12zM20.92 3.26A2.39 2.39 0 0 0 19.86 3a2.06 2.06 0 0 0-1.16.3.9.9 0 0 0-.46.8.82.82 0 0 0 .23.55 2 2 0 0 0 .83.42l1.56.48a2.39 2.39 0 0 1 1.14.67 1.42 1.42 0 0 1 .38 1 1.46 1.46 0 0 1-.33.94 2.22 2.22 0 0 1-.91.65 3.35 3.35 0 0 1-1.3.23 3.46 3.46 0 0 1-1.6-.36 2.21 2.21 0 0 1-1-1 .13.13 0 0 1 0-.07.1.1 0 0 1 .05-.08l.39-.23h.07a.15.15 0 0 1 .08 0 2.23 2.23 0 0 0 2 1.07 2.4 2.4 0 0 0 1.28-.31.91.91 0 0 0 .51-.81.77.77 0 0 0-.3-.61 2.41 2.41 0 0 0-1-.45l-1.22-.36a2.61 2.61 0 0 1-1.23-.63 1.36 1.36 0 0 1-.37-1 1.65 1.65 0 0 1 .31-1 1.94 1.94 0 0 1 .85-.65 3 3 0 0 1 1.23-.24 3.15 3.15 0 0 1 1.39.3 2.19 2.19 0 0 1 .95.82c.05.06.05.1 0 .13l-.41.24a.11.11 0 0 1-.08 0 .08.08 0 0 1-.06 0 1.87 1.87 0 0 0-.76-.54zM7.18 12h.09a.13.13 0 0 1 0 .1v8.64c0 .09 0 .13-.14.13h-.45a.19.19 0 0 1-.18-.08l-4.83-7.05c0-.06-.08-.08-.1-.07s-.05 0-.05.08v7c0 .09 0 .13-.14.13H.86a.16.16 0 0 1-.11 0 .14.14 0 0 1 0-.11v-8.63a.16.16 0 0 1 0-.11.13.13 0 0 1 .1 0h.63a.19.19 0 0 1 .09.09l4.75 7a.16.16 0 0 0 .11.07h.05a.08.08 0 0 0 0-.07v-6.99c0-.09 0-.13.12-.13zM10.27 19.23a2.28 2.28 0 0 0 .81.85 2.16 2.16 0 0 0 1.11.31 2.19 2.19 0 0 0 2-1.05.1.1 0 0 1 .07-.06h.09l.4.22a.13.13 0 0 1 0 .06.16.16 0 0 1 0 .09 2.91 2.91 0 0 1-1.08 1 3.28 3.28 0 0 1-1.52.33 3 3 0 0 1-1.55-.4 2.87 2.87 0 0 1-1.06-1.15 3.54 3.54 0 0 1-.39-1.69A3.86 3.86 0 0 1 9.53 16a2.83 2.83 0 0 1 1.07-1.17 2.92 2.92 0 0 1 1.53-.41 2.64 2.64 0 0 1 2.07.86 3.43 3.43 0 0 1 .8 2.37v.07a.29.29 0 0 1 0 .14H10.06q-.09 0-.09.18a2.32 2.32 0 0 0 .3 1.19zM14 17.34a.22.22 0 0 0 .16 0v-.13a2.31 2.31 0 0 0-.25-1.07A1.87 1.87 0 0 0 12.14 15a2 2 0 0 0-1.16.33 2.12 2.12 0 0 0-.75.85 2.58 2.58 0 0 0-.23 1.16zM24.56 14.59v.1l-1.82 6.07c0 .1-.09.14-.2.14h-.48c-.13 0-.21 0-.24-.14L20.32 16c0-.07-.05-.11-.08-.11s0 0-.06.11l-1.45 4.79c0 .1-.09.14-.2.14H18c-.13 0-.21 0-.24-.14L15.9 14.7a.11.11 0 0 1 0-.08.17.17 0 0 1 .1 0h.53a.16.16 0 0 1 .17.12l1.53 5c0 .08.05.12.09.12s.06-.05.08-.14l1.51-5a.17.17 0 0 1 .16-.1h.44a.16.16 0 0 1 .17.12l1.58 5q0 .12.09.12s.06-.05.08-.14l1.47-5a.2.2 0 0 1 .18-.11h.37a.11.11 0 0 1 .11-.02zM29.05 15.26A2.44 2.44 0 0 0 28 15a2.06 2.06 0 0 0-1.16.3.92.92 0 0 0-.46.8.78.78 0 0 0 .24.55 1.93 1.93 0 0 0 .82.42l1.56.48a2.48 2.48 0 0 1 1.13.63 1.41 1.41 0 0 1 .37 1 1.46 1.46 0 0 1-.33.94 2.15 2.15 0 0 1-.91.65A3.3 3.3 0 0 1 28 21a3.5 3.5 0 0 1-1.61-.36 2.26 2.26 0 0 1-1-1 .25.25 0 0 1 0-.07.08.08 0 0 1 .05-.08l.38-.23h.16a2.21 2.21 0 0 0 2 1.07 2.38 2.38 0 0 0 1.28-.31.91.91 0 0 0 .51-.81.77.77 0 0 0-.3-.61 2.42 2.42 0 0 0-1-.45l-1.23-.36a2.71 2.71 0 0 1-1.24-.56 1.36 1.36 0 0 1-.36-.95 1.64 1.64 0 0 1 .3-1 2 2 0 0 1 .85-.65 3 3 0 0 1 1.21-.21 3.11 3.11 0 0 1 1.38.3 2.27 2.27 0 0 1 1 .82v.13l-.4.24a.12.12 0 0 1-.08 0 .1.1 0 0 1-.07 0 1.84 1.84 0 0 0-.78-.65zM32.08 20.76v-6.08c0-.09 0-.14.12-.14h.51c.07 0 .11 0 .11.12V15.53c0 .01 0 0 .08 0a3.73 3.73 0 0 1 1-.81 1.86 1.86 0 0 1 .92-.26 1.31 1.31 0 0 1 .33 0 .12.12 0 0 1 .1.12v.55c0 .06 0 .08-.09.08h-.47a1.72 1.72 0 0 0-.79.22 2.44 2.44 0 0 0-.73.57 1.1 1.1 0 0 0-.29.7v4.1c0 .1 0 .14-.16.14h-.49c-.11-.04-.15-.08-.15-.18zM37.43 20.61a2.85 2.85 0 0 1-1-1.15 4.11 4.11 0 0 1 0-3.43 2.86 2.86 0 0 1 1.06-1.19 3.11 3.11 0 0 1 3.12 0 2.87 2.87 0 0 1 1 1.18 4 4 0 0 1 .39 1.72 3.91 3.91 0 0 1-.37 1.71 2.81 2.81 0 0 1-1 1.16 3.21 3.21 0 0 1-3.14 0zm3.17-.94a3 3 0 0 0 .57-1.93 3 3 0 0 0-.58-2 1.9 1.9 0 0 0-1.59-.69 1.92 1.92 0 0 0-1.59.73 3 3 0 0 0-.59 2 2.89 2.89 0 0 0 .59 1.93 2 2 0 0 0 1.6.72 1.89 1.89 0 0 0 1.59-.76zM44.61 20.61a2.85 2.85 0 0 1-1-1.15 3.7 3.7 0 0 1-.37-1.7 3.7 3.7 0 0 1 .33-1.76 2.79 2.79 0 0 1 1.06-1.19A2.89 2.89 0 0 1 48.79 16a3.81 3.81 0 0 1 .37 1.72 3.77 3.77 0 0 1-.37 1.71 2.81 2.81 0 0 1-1 1.16 3.19 3.19 0 0 1-3.13 0zm3.17-.94a3 3 0 0 0 .57-1.93 3.11 3.11 0 0 0-.58-2 1.91 1.91 0 0 0-1.58-.73 1.94 1.94 0 0 0-1.6.73 3.05 3.05 0 0 0-.59 2 3 3 0 0 0 .59 1.93 2 2 0 0 0 1.61.72 1.91 1.91 0 0 0 1.58-.72zM50.76 20.76v-6.08c0-.09 0-.14.12-.14h.52a.11.11 0 0 1 .12.12v.71c0 .09 0 .1.1 0a7.93 7.93 0 0 1 1.14-.76 2.31 2.31 0 0 1 1-.23 1.92 1.92 0 0 1 1.11.31 1.52 1.52 0 0 1 .6.74.31.31 0 0 0 .12-.06 6.47 6.47 0 0 1 1.14-.78 2.31 2.31 0 0 1 1.05-.24 1.83 1.83 0 0 1 1.35.49 1.78 1.78 0 0 1 .48 1.31v4.53a.14.14 0 0 1-.16.15H59a.16.16 0 0 1-.11 0 .14.14 0 0 1 0-.11v-4.29q0-1.35-1.23-1.35a2 2 0 0 0-1 .25 4.88 4.88 0 0 0-.88.62.73.73 0 0 0-.15.17.38.38 0 0 0 0 .19v4.44a.13.13 0 0 1-.15.15H55c-.1 0-.15 0-.15-.14v-4.33q0-1.35-1.23-1.35a2 2 0 0 0-.94.23 6.59 6.59 0 0 0-1.09.79v4.66c0 .1 0 .14-.15.14h-.5a.12.12 0 0 1-.18-.14zM.72 32.76v-6.08c0-.09 0-.14.12-.14h.52c.07 0 .1 0 .1.12v.8a.07.07 0 0 0 0 .07h.08a3.91 3.91 0 0 1 .95-.81 1.9 1.9 0 0 1 .93-.26 1.31 1.31 0 0 1 .33 0 .13.13 0 0 1 .1.12v.55c0 .06 0 .08-.1.08h-.47a1.72 1.72 0 0 0-.79.22 2.27 2.27 0 0 0-.72.57 1.06 1.06 0 0 0-.3.7v4.1c0 .1-.05.14-.15.14H.86a.12.12 0 0 1-.14-.18zM8.26 32.08a5.36 5.36 0 0 0 1.05-.84v-4.55c0-.1 0-.15.16-.15H10c.09 0 .13.05.13.15v6.08c0 .09 0 .13-.12.13h-.54a.11.11 0 0 1-.12-.12v-.73-.07c0-.01 0 0-.08 0a5 5 0 0 1-1.18.78A2.51 2.51 0 0 1 7 33a2 2 0 0 1-1.39-.49 1.69 1.69 0 0 1-.55-1.31v-4.5a.14.14 0 0 1 .15-.16h.51c.09 0 .13.05.13.15V31a1.44 1.44 0 0 0 .36 1 1.24 1.24 0 0 0 1 .38 2.12 2.12 0 0 0 1.05-.3zM12.1 32.76v-6.08c0-.09 0-.14.12-.14h.51a.11.11 0 0 1 .12.12v.71c0 .1 0 .11.11 0a8.49 8.49 0 0 1 1.19-.76 2.47 2.47 0 0 1 1.07-.23 2 2 0 0 1 1.42.49 1.71 1.71 0 0 1 .51 1.3v4.54a.13.13 0 0 1-.15.15h-.5c-.1 0-.14 0-.14-.14v-4.29A1.19 1.19 0 0 0 15 27.08a2.23 2.23 0 0 0-1 .23 6.61 6.61 0 0 0-1.13.79v4.66c0 .1-.05.14-.16.14h-.49c-.08 0-.12-.04-.12-.14zM22.13 27.26a2.36 2.36 0 0 0-1.06-.26 2.06 2.06 0 0 0-1.16.3.9.9 0 0 0-.46.8.78.78 0 0 0 .24.55 1.93 1.93 0 0 0 .82.42l1.56.48a2.48 2.48 0 0 1 1.13.63 1.49 1.49 0 0 1 0 1.92 2.15 2.15 0 0 1-.91.65A3.3 3.3 0 0 1 21 33a3.5 3.5 0 0 1-1.61-.36 2.26 2.26 0 0 1-1-1 .11.11 0 0 1 0-.07.09.09 0 0 1 0-.08l.39-.23h.07a.15.15 0 0 1 .08 0 2.23 2.23 0 0 0 2 1.07 2.4 2.4 0 0 0 1.28-.31.91.91 0 0 0 .51-.81.77.77 0 0 0-.3-.61 2.42 2.42 0 0 0-1-.45l-1.23-.36a2.71 2.71 0 0 1-1.23-.63 1.36 1.36 0 0 1-.36-.95 1.64 1.64 0 0 1 .3-1 2 2 0 0 1 .85-.65 3 3 0 0 1 1.23-.24 3.12 3.12 0 0 1 1.39.3 2.19 2.19 0 0 1 1 .82v.13l-.41.24a.1.1 0 0 1-.07 0 .1.1 0 0 1-.07 0 1.87 1.87 0 0 0-.69-.55zM28.79 32.61a2.85 2.85 0 0 1-1.05-1.15 4.11 4.11 0 0 1 0-3.43 2.86 2.86 0 0 1 1.06-1.19 3.11 3.11 0 0 1 3.12 0A2.87 2.87 0 0 1 33 28a4 4 0 0 1 .37 1.72 3.91 3.91 0 0 1-.37 1.73 2.81 2.81 0 0 1-1 1.16 3.21 3.21 0 0 1-3.14 0zm3.21-.94a3 3 0 0 0 .57-1.93 3 3 0 0 0-.58-2 1.9 1.9 0 0 0-1.58-.73 1.92 1.92 0 0 0-1.59.73 3 3 0 0 0-.59 2 2.89 2.89 0 0 0 .59 1.93 2 2 0 0 0 1.6.72 1.89 1.89 0 0 0 1.58-.72zM34.94 32.76v-6.08c0-.09 0-.14.12-.14h.52a.11.11 0 0 1 .12.12v.71c0 .1 0 .11.11 0a8.49 8.49 0 0 1 1.19-.72 2.46 2.46 0 0 1 1.06-.23 2 2 0 0 1 1.43.49 1.71 1.71 0 0 1 .51 1.3v4.54a.13.13 0 0 1-.15.15h-.5c-.1 0-.15 0-.15-.14v-4.33a1.18 1.18 0 0 0-1.33-1.35 2.2 2.2 0 0 0-1 .23 6.61 6.61 0 0 0-1.13.79v4.66c0 .1-.06.14-.16.14h-.49c-.09 0-.15-.04-.15-.14zM0 42.94a4.42 4.42 0 0 1 4.5-4.52 4 4 0 0 1 3.5 1.7l-1 .76a2.86 2.86 0 0 0-2.51-1.21 3.28 3.28 0 0 0 0 6.54 3.15 3.15 0 0 0 2.65-1.28l1.07.73a4.3 4.3 0 0 1-3.77 1.8A4.4 4.4 0 0 1 0 42.94zM10.61 38.53H12v8.82h-1.4zM14.21 38.53h1.47l2.51 5.93 2.44-5.93H22l-3.81 9h-.07zM24.26 38.53h1.4v8.82h-1.4zM28.74 38.53h1.39v7.58H34v1.24h-5.26z"/></svg></a></span>
			</div>
</header>

			<div id="content" class="site-content">
				<div id="primary" class="content-area">
					<main id="main" class="site-main">
						
<div class="article-template__wrapper___1WYkT article-template__wrapper">
	
<div class="article-header__image___1fUMc article-header__image">
	
<span style="padding-bottom: 56.25%;" class="
	image__wrapper___3yPy4 image__wrapper image__intrinsic___kCRv1 image__intrinsic image__featured-image___1od9k image__featured-image">
	<img src="https://blockclubchicago.org/wp-content/uploads/sites/5/2020/08/SorayaRendon.jpg?resize=60,33&#038;quality=60" class="lazyload image__image___26KD6 image__image image__image-lazyload___FKux- image__image-lazyload" data-srcset="https://blockclubchicago.org/wp-content/uploads/sites/5/2020/08/SorayaRendon.jpg?resize=2880,1620 2880w,https://blockclubchicago.org/wp-content/uploads/sites/5/2020/08/SorayaRendon.jpg?resize=1440,810 1440w,https://blockclubchicago.org/wp-content/uploads/sites/5/2020/08/SorayaRendon.jpg?resize=2432,1368 2432w,https://blockclubchicago.org/wp-content/uploads/sites/5/2020/08/SorayaRendon.jpg?resize=1216,684 1216w,https://blockclubchicago.org/wp-content/uploads/sites/5/2020/08/SorayaRendon.jpg?resize=1920,1080 1920w,https://blockclubchicago.org/wp-content/uploads/sites/5/2020/08/SorayaRendon.jpg?resize=960,540 960w,https://blockclubchicago.org/wp-content/uploads/sites/5/2020/08/SorayaRendon.jpg?resize=1536,864 1536w,https://blockclubchicago.org/wp-content/uploads/sites/5/2020/08/SorayaRendon.jpg?resize=768,432 768w,https://blockclubchicago.org/wp-content/uploads/sites/5/2020/08/SorayaRendon.jpg?resize=1024,576 1024w,https://blockclubchicago.org/wp-content/uploads/sites/5/2020/08/SorayaRendon.jpg?resize=512,288 512w" data-sizes="auto" alt="" /></span>
		<figcaption class="article-header__image-meta___1wPkm article-header__image-meta">
			<span class="article-header__caption___M0IMB article-header__caption wp-caption-316477">Soraya Rendon, owner of Chilam Balam at 3023 N. Broadway, opened the restaurant August 2009.</span><span class="article-header__credit___f4ikD article-header__credit wp-credit-316477">Jake Wittich/Block Club Chicago</span>		</figcaption>
	</div>

<header class="
	article-header__wrapper___1UKb2 article-header__wrapper article-header__with-dek___1SWSl article-header__with-dek	">
	<div class="article-header__header___SMiMr article-header__header">

		<h1 class="article-header__title___2_ur- article-header__title">After Months Of Waiting For Permits, Lakeview&#8217;s Chilam Balam Opens Al Fresco Cafe</h1>

					<p class="article-header__dek___3U0zk article-header__dek">Chilam Balam's al fresco cafe opened Thursday with tables and artwork from inside the restaurant. "It's just like Chilam Balam, but outside," the owner said.</p>
		
		<time datetime="2020-08-05 07:00:00Z" class="article-header__date___3TskR article-header__date"><span class="screen-reader-text">Published on </span>Aug 5, 2020 7:00AM CDT</span></time>
		<a href="https://blockclubchicago.org/category/lakeview-boystown-wrigleyville/" class="article-header__eyebrow___LSGkz article-header__eyebrow">Lakeview, Boystown, Wrigleyville <span class="screen-reader-text">Primary category in which blog post is published</span></a>
		
	</div>

	<!-- meta: bylines, bios, shares, tip -->
	<div class="article-header__meta-wrapper___bdq3P article-header__meta-wrapper">

		
<!-- avatars, bylines, and bios -->
<div data-component="article-bylines" class="wrapper article-bylines__expandable___1gcWr article-bylines__expandable">

	
		<section class="article-bylines__bio___1ERJy article-bylines__bio">

			<header class="article-bylines__bio-header___sM-Jx article-bylines__bio-header">

				<a href="#bio-link-118586" class="article-bylines__byline-expand___1Cti0 article-bylines__byline-expand">
					<span class="article-bylines__avatar___326LY article-bylines__avatar">
						
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://blockclubchicago.org/wp-content/uploads/sites/5/2019/04/Jake-Wittich-headshot.jpg?resize=50,50 50w,https://blockclubchicago.org/wp-content/uploads/sites/5/2019/04/Jake-Wittich-headshot.jpg?resize=25,25 25w" data-sizes="auto" alt="" /></span>
					</span>

					<span class="article-bylines__bio-name___30oIS article-bylines__bio-name">
						Jake Wittich					</span>
				</a>

									<a class="article-bylines__twitter-handle___26sL7 article-bylines__twitter-handle" href="https://twitter.com/JakeWittich">@JakeWittich </a>				
			</header>

			<div class="article-bylines__bio-content-wrapper___1M3f2 article-bylines__bio-content-wrapper" id="bio-link-118586">
				<span class="article-bylines__bio-content-inner___8BSyh article-bylines__bio-content-inner">
					<p class="article-bylines__bio-content___18yWF article-bylines__bio-content">
											</p>

					<a class="article-bylines__bio-more___3XaZl article-bylines__bio-more" href="https://blockclubchicago.org/author/jake-wittich/">
						See more					</a>
				</span>
			</div>

		</section>

	
</div>

		<!-- secondary bylines -->
		
		<!-- shares and tip -->
		<div class="article-header__shares-wrapper___CKvPb article-header__shares-wrapper">
			<!-- shares: no_mobile -->
			<div class="article-header__social-shares___1aAgQ article-header__social-shares">
				<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-316378" class="share-facebook sd-button share-icon no-text" href="https://blockclubchicago.org/2020/08/05/after-months-of-waiting-for-permits-lakeview-mexican-restaurant-opens-al-fresco-cafe-small-businesses-really-need-you-right-now/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://blockclubchicago.org/2020/08/05/after-months-of-waiting-for-permits-lakeview-mexican-restaurant-opens-al-fresco-cafe-small-businesses-really-need-you-right-now/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-316378" class="share-twitter sd-button share-icon no-text" href="https://blockclubchicago.org/2020/08/05/after-months-of-waiting-for-permits-lakeview-mexican-restaurant-opens-al-fresco-cafe-small-businesses-really-need-you-right-now/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://blockclubchicago.org/2020/08/05/after-months-of-waiting-for-permits-lakeview-mexican-restaurant-opens-al-fresco-cafe-small-businesses-really-need-you-right-now/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>			</div>
					</div>

	</div>

</header>
<div class="article-body__wrapper___xujBi article-body__wrapper">
	<aside class="article-body__sidebar-left___PZ_Vt article-body__sidebar-left">
		
<div class="credibility-indicators__wrapper___1vrC9 credibility-indicators__wrapper custom-block" data-component="credibility-indicators">
	<header class="credibility-indicators__intro___1IYKw credibility-indicators__intro">
		<h2 class="credibility-indicators__title___1fGSO credibility-indicators__title">Credibility Indicators</h2>
		<p class="credibility-indicators__description___38-H- credibility-indicators__description">These are selected by the writer and confirmed by the editor</p>
	</header>
	<ul class="list">
					<li class="credibility-indicators__indicator___1PX1k credibility-indicators__indicator">
				<button class="credibility-indicators__heading___1JRFb credibility-indicators__heading">
					<span class="credibility-indicators__icon___33MRX credibility-indicators__icon"><svg width="15" height="10" xmlns="http://www.w3.org/2000/svg"><path d="M7.103 1.36c2.69 0 5.057 2.716 5.807 3.674-.75.96-3.117 3.676-5.807 3.676-2.69 0-5.058-2.716-5.808-3.675.75-.958 3.117-3.674 5.808-3.674V1.36zm0 8.64c3.402 0 6.153-3.352 6.913-4.38a1.003 1.003 0 0 0 0-1.172c-.76-1.025-3.51-4.377-6.913-4.377C3.7.07.95 3.423.189 4.45a1.003 1.003 0 0 0 0 1.173C.95 6.648 3.7 10 7.103 10zm.036-6.828c.961 0 1.74.819 1.74 1.828 0 1.01-.779 1.828-1.74 1.828-.96 0-1.74-.819-1.74-1.828.001-1.01.78-1.827 1.74-1.828m0 4.953c1.643 0 2.975-1.4 2.975-3.125 0-1.726-1.332-3.125-2.975-3.125S4.164 3.274 4.164 5c.002 1.725 1.333 3.123 2.975 3.125" fill="#000" fill-rule="evenodd"/></svg></span>
					<p class="credibility-indicators__type___3kMh4 credibility-indicators__type">Original Reporting</p>
					<span class="credibility-indicators__toggle___1xlxG credibility-indicators__toggle">
						<span class="credibility-indicators__close-icon___2Cupd credibility-indicators__close-icon">&ndash;</span>
						<span class="credibility-indicators__open-icon___3Borq credibility-indicators__open-icon">+</span>
					</span>
				</button>
				<div class="credibility-indicators__text___3JXhN credibility-indicators__text">
					This article contains new, firsthand information uncovered by its reporter(s). This includes directly interviewing sources and research / analysis of primary source documents.				</div>
			</li>
					<li class="credibility-indicators__indicator___1PX1k credibility-indicators__indicator">
				<button class="credibility-indicators__heading___1JRFb credibility-indicators__heading">
					<span class="credibility-indicators__icon___33MRX credibility-indicators__icon"><svg width="11" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M7.55 14.085c-.32.602-.862.937-1.406.937-.383 0-.735-.2-.895-.502-.223-.401-.128-1.004.256-1.64.032-.066.128-.2.192-.267.671.335 1.406.569 2.173.736-.128.301-.224.569-.32.736m.767-1.673c-.83-.167-1.598-.401-2.3-.769l-.032-.033c-.288-.1-.64-.067-.864.167-.191.167-.415.535-.415.535-.767 1.305-.511 2.208-.288 2.643.32.636.959 1.004 1.694 1.004h.032c.895 0 1.726-.536 2.205-1.439.192-.335.384-.836.512-1.17a.697.697 0 0 0-.16-.737.848.848 0 0 0-.384-.2m.801-2.585c-.182.297-.394.627-.606 1.024H8.48c-.849-.397-1.607-.594-2.092-.727.363-.891.272-1.42.212-1.849-.06-.33-.091-.594.151-1.155.667-1.519 1.577-2.212 2.154-2.113.485.099.879.825 1.03 2.047.152 1.188-.211 1.75-.818 2.773m-.091-5.745c-1.062-.165-2.305.892-3.093 2.642-.364.825-.303 1.32-.212 1.75.06.363.12.693-.213 1.42a.952.952 0 0 0-.03.759c.09.198.273.33.485.396.394.099 1.274.297 2.184.726.12.066.212.066.333.066a.936.936 0 0 0 .789-.462c.212-.363.424-.693.576-.99.667-1.09 1.152-1.882.97-3.434-.273-2.18-1.122-2.774-1.79-2.873M3.262 8.852c-.12 1.038-.629 1.415-.928 1.54-.39.158-.838.126-1.108-.125-.299-.22-.419-.629-.359-1.1.03-.19.09-.472.18-.818.718.188 1.466.314 2.215.314a.21.21 0 0 1 0 .189m.868-.535c-.09-.314-.33-.534-.659-.566h-.03a8.568 8.568 0 0 1-2.334-.346h-.06c-.33-.031-.659.158-.749.472-.09.346-.239.818-.269 1.164-.12.817.15 1.54.689 1.98.329.284.748.41 1.167.41.27 0 .569-.063.838-.19.808-.377 1.347-1.194 1.467-2.295-.03 0 0-.409-.06-.629M1.438 5.514c.146-1.513.234-2.175 1.228-3.279.936-1.04 1.784-1.513 2.252-1.23.38.221.672 1.104.38 2.491-.117.536-.351.726-.644 1.01-.38.315-.818.725-1.052 1.702a11.74 11.74 0 0 0-2.194-.347c.03-.126.03-.252.03-.347M1.29 6.775c.995.032 1.813.253 2.223.347.058 0 .117.032.175.032.351 0 .644-.252.731-.694.147-.725.439-.946.76-1.23.352-.315.79-.662.966-1.544.35-1.672.029-2.996-.82-3.5-1.14-.662-2.543.599-3.274 1.387C.852 2.897.765 3.843.59 5.388c-.03.158-.03.284-.059.442-.03.22.03.441.176.63.146.19.38.284.584.315" fill="#8B8581" fill-rule="evenodd"/></svg></span>
					<p class="credibility-indicators__type___3kMh4 credibility-indicators__type">On the Ground</p>
					<span class="credibility-indicators__toggle___1xlxG credibility-indicators__toggle">
						<span class="credibility-indicators__close-icon___2Cupd credibility-indicators__close-icon">&ndash;</span>
						<span class="credibility-indicators__open-icon___3Borq credibility-indicators__open-icon">+</span>
					</span>
				</button>
				<div class="credibility-indicators__text___3JXhN credibility-indicators__text">
					Indicates that a Newsmaker/Newsmakers was/were physically present to report the article from some/all of the location(s) it concerns.				</div>
			</li>
					<li class="credibility-indicators__indicator___1PX1k credibility-indicators__indicator">
				<button class="credibility-indicators__heading___1JRFb credibility-indicators__heading">
					<span class="credibility-indicators__icon___33MRX credibility-indicators__icon"><svg width="13" height="14" xmlns="http://www.w3.org/2000/svg"><g stroke="#000" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M1 12.429V2.714M10.247 12v1H2.304s-.759-.017-1.087-.426C1.096 12.42 1 12.055 1 11.857M9.818 1H1.982C1.442 1 1 1.43 1 1.957v.25c0 .526.442.957.982.957h8.265v2.979M9.066 1s-1.357 1.214.637 2.286M9.703 6.143c1.502 0 2.72 1.279 2.72 2.857 0 1.578-1.218 2.857-2.72 2.857-1.502 0-2.72-1.279-2.72-2.857 0-1.578 1.218-2.857 2.72-2.857z"/><path d="M9.159 8.802l.526.77 1.106-1.143"/></g></svg></span>
					<p class="credibility-indicators__type___3kMh4 credibility-indicators__type">Sources Cited</p>
					<span class="credibility-indicators__toggle___1xlxG credibility-indicators__toggle">
						<span class="credibility-indicators__close-icon___2Cupd credibility-indicators__close-icon">&ndash;</span>
						<span class="credibility-indicators__open-icon___3Borq credibility-indicators__open-icon">+</span>
					</span>
				</button>
				<div class="credibility-indicators__text___3JXhN credibility-indicators__text">
					As a news piece, this article cites verifiable, third-party sources which have all been thoroughly fact-checked and deemed credible by the Newsroom in accordance with the Civil Constitution.				</div>
			</li>
				<a
			class="credibility-indicators__learn-more___3BCYI credibility-indicators__learn-more"
			href="https://blog.joincivil.com/media-literacy-starts-with-defining-credibility-f3a0893543a0"
		>
			Learn more about Civil’s Credibility Indicators		</a>
	</ul>
</div>
	</aside>

	<div
	class="body-content__wrapper___1nN2E body-content__wrapper rich-text body-content__sidebar___3Bplp body-content__sidebar"
	data-component="body-content"
>
<div id="pico">
<p>LAKEVIEW — Soraya Rendon <a href="https://blockclubchicago.org/2020/07/29/outdoor-dining-has-helped-hundreds-of-chicago-restaurants-but-others-still-waiting-on-permits-winter-will-be-here-soon-enough/?preview_id=311960">waited all summer for city approval</a> to serve customers outdoors at Chilam Balam, which her small restaurant needs to boost business during the coronavirus pandemic. </p>



<p>On Thursday, she finally got her permits. Rendon said she found out at 5:30 p.m. that day she was approved to operate outdoors and was serving tables in a makeshift al fresco cafe by the end of the night.</p>



<p>&#8220;I wasted two months already waiting for patio service, so I wasn&#8217;t going to waste another day,&#8221; said Rendon, owner of the Mexican tapas joint at 3023 N. Broadway.</p>



<figure class="wp-block-image size-large"><img src="https://blockclubchicago.org/wp-content/uploads/sites/5/2020/08/ChilamBalam1.jpg?w=1024" alt="" class="wp-image-316478" srcset="https://blockclubchicago.org/wp-content/uploads/sites/5/2020/08/ChilamBalam1.jpg 1600w, https://blockclubchicago.org/wp-content/uploads/sites/5/2020/08/ChilamBalam1.jpg?resize=300,225 300w, https://blockclubchicago.org/wp-content/uploads/sites/5/2020/08/ChilamBalam1.jpg?resize=768,576 768w, https://blockclubchicago.org/wp-content/uploads/sites/5/2020/08/ChilamBalam1.jpg?resize=1024,768 1024w, https://blockclubchicago.org/wp-content/uploads/sites/5/2020/08/ChilamBalam1.jpg?resize=1536,1152 1536w, https://blockclubchicago.org/wp-content/uploads/sites/5/2020/08/ChilamBalam1.jpg?resize=836,627 836w, https://blockclubchicago.org/wp-content/uploads/sites/5/2020/08/ChilamBalam1.jpg?resize=1080,810 1080w, https://blockclubchicago.org/wp-content/uploads/sites/5/2020/08/ChilamBalam1.jpg?resize=344,258 344w, https://blockclubchicago.org/wp-content/uploads/sites/5/2020/08/ChilamBalam1.jpg?resize=25,19 25w, https://blockclubchicago.org/wp-content/uploads/sites/5/2020/08/ChilamBalam1.jpg?resize=140,105 140w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption>After months of waiting for outdoor permits, Chilam Balam was able to finally set up its al fresco cafe on Thursday.</figcaption><span class="credit wp-credit-316478">Provided/Chilam Balam</span></figure>



<p>Outdoor dining has been essential to sustain restaurants after months of being closed indoors or having strict capacity limits to prevent the spread of the virus.</p>



<p>Before obtaining the permits, Chilam Balam could only safely serve four of its 12 tables in the intimate, garden-level restaurant.</p>



<p>Now, Rendon said she can start serving customers at full capacity again by setting up the remaining eight tables in an alley next to the building.</p>



<p>Rendon and her brother, who is general manager at the restaurant, swept and cleaned the alley before setting up tables and putting up Mexican artwork plucked from the restaurant&#8217;s walls.</p>



<p>&#8220;It&#8217;s just like Chilam Balam, but outside,&#8221; Rendon said. &#8220;My brother did a great job decorating everything to feel just like the restaurant.&#8221;</p>



<figure class="wp-block-image size-large"><img src="https://blockclubchicago.org/wp-content/uploads/sites/5/2020/08/ChilamBalam2.jpg" alt="" class="wp-image-316481" srcset="https://blockclubchicago.org/wp-content/uploads/sites/5/2020/08/ChilamBalam2.jpg 750w, https://blockclubchicago.org/wp-content/uploads/sites/5/2020/08/ChilamBalam2.jpg?resize=300,223 300w, https://blockclubchicago.org/wp-content/uploads/sites/5/2020/08/ChilamBalam2.jpg?resize=347,258 347w, https://blockclubchicago.org/wp-content/uploads/sites/5/2020/08/ChilamBalam2.jpg?resize=25,19 25w, https://blockclubchicago.org/wp-content/uploads/sites/5/2020/08/ChilamBalam2.jpg?resize=140,104 140w" sizes="(max-width: 750px) 100vw, 750px" /><figcaption>Managers of Chilam Balam used tables and artwork from inside the restaurant to set up its al fresco cafe.</figcaption><span class="credit wp-credit-316481">Provided/Chilam Balam</span></figure>



<p>Rendon said the patio service will help the restaurant catch up on finances, but only when the weather cooperates.</p>



<p>Chilam Balam still hasn&#8217;t been able to bring back its employees, so Rendon and her brother are serving tables themselves.</p>



<p>&#8220;I&#8217;m not going to lie and say business is booming now,&#8221; Rendon said. &#8220;I still haven&#8217;t been able to reestablish my employees, and that&#8217;s what makes me the saddest.&#8221;</p>



<p>Rendon said her employees have been &#8220;tremendously supportive,&#8221; and executive chef Natalie Oswald &#8220;has worked so incredibly hard&#8221; to keep up with the restaurant&#8217;s standard of farm-to-table meals and a monthly rotating menu.</p>



<p>Oswald has worked at Chilam Balam since the restaurant opened 11 years ago. Rendon, who moved alone to Chicago from Mexico City when she was 22, said Oswald and her team have built a sense of family.</p>



<p>&#8220;We started this in 2009 when the economy had crashed, but we worked our way through it by building those strong connections with employees and customers,&#8221; Rendon said.</p>



<p>Rendon said the COVID-19 pandemic has been tougher on the industry than the financial crisis, but support from neighbors has kept her going this time.</p>



<p>&#8220;Small businesses really need you right now if we&#8217;re going to make it through this,&#8221; Rendon said. &#8220;I&#8217;m so thankful for my loyal customers who have been here since day one and still visit.&#8221;</p>



<figure class="wp-block-image size-large"><img src="https://blockclubchicago.org/wp-content/uploads/sites/5/2020/07/Chilam.jpg?w=1024" alt="" class="wp-image-312848" srcset="https://blockclubchicago.org/wp-content/uploads/sites/5/2020/07/Chilam.jpg 5184w, https://blockclubchicago.org/wp-content/uploads/sites/5/2020/07/Chilam.jpg?resize=300,200 300w, https://blockclubchicago.org/wp-content/uploads/sites/5/2020/07/Chilam.jpg?resize=768,512 768w, https://blockclubchicago.org/wp-content/uploads/sites/5/2020/07/Chilam.jpg?resize=1024,683 1024w, https://blockclubchicago.org/wp-content/uploads/sites/5/2020/07/Chilam.jpg?resize=1536,1024 1536w, https://blockclubchicago.org/wp-content/uploads/sites/5/2020/07/Chilam.jpg?resize=2048,1365 2048w, https://blockclubchicago.org/wp-content/uploads/sites/5/2020/07/Chilam.jpg?resize=941,627 941w, https://blockclubchicago.org/wp-content/uploads/sites/5/2020/07/Chilam.jpg?resize=1215,810 1215w, https://blockclubchicago.org/wp-content/uploads/sites/5/2020/07/Chilam.jpg?resize=387,258 387w, https://blockclubchicago.org/wp-content/uploads/sites/5/2020/07/Chilam.jpg?resize=25,17 25w, https://blockclubchicago.org/wp-content/uploads/sites/5/2020/07/Chilam.jpg?resize=140,93 140w" sizes="(max-width: 5184px) 100vw, 5184px" /><figcaption>Chilam Balam got permission from the city to set up an outdoor patio in the alley between the restaurant and the adjacent CVS store.</figcaption><span class="credit wp-credit-312848">Jake Wittich/Block Club Chicago</span></figure>



<p><em>Jake Wittich is a&nbsp;</em><a href="https://www.reportforamerica.org/"><em>Report for America</em></a><em>&nbsp;corps member covering Lakeview, Lincoln Park and LGBTQ communities across the city for Block Club Chicago.</em></p>



<p><a href="https://trypico.com/blockclubchicago?short_code=9x2z8yqx"><em>Subscribe to Block Club Chicago</em></a><em>. Every dime we make funds reporting from Chicago’s neighborhoods.</em></p>



<p><em>Already subscribe?&nbsp;</em><a href="https://www.newsmatch.org/organizations/block-club-chicago?mc_cid=a4e52abdd2&amp;mc_eid=%5BUNIQID%5D"><em>Click here</em></a><em>&nbsp;to support Block Club&nbsp;</em><a href="https://www.newsmatch.org/organizations/block-club-chicago?mc_cid=a4e52abdd2&amp;mc_eid=%5BUNIQID%5D"><em>with a tax-deductible donation</em></a>.</p>
</div></div>

	<aside class="article-body__sidebar-right___24XCH article-body__sidebar-right">
		
<section
	class="civil__call-to-action__wrapper civil__call-to-action__theme-light civil__call-to-action__layout-inline newsletter-primary-list"
	data-component="call-to-action"
>
			<h2 class="civil__call-to-action__heading">
			Sign Up For Our Newsletter		</h2>
	
	<div class="civil__call-to-action__body">
					<p class="civil__call-to-action__text">
				A daily dose of neighborhood news delivered to your inbox every morning.			</p>
		
		<form
			class="civil__call-to-action__form"
			accept-charset="UTF-8"
			enctype="multipart/form-data"
			method="POST"
		>
			<input
				class="civil__call-to-action__newsletter-list"
				type="hidden"
				name="list"
				value="primary-list"
			>
			<div>
				<label class="screen-reader-text">Email Address</label>
			</div>
			<div class="civil__call-to-action__input-wrapper">
				<input
					autocomplete="email"
					class="civil__call-to-action__newsletter-email"
					name="email"
					placeholder="Email Address"
					required
					type="email"
					value=""
				>
			</div>
			<div class="civil__call-to-action__submit-wrapper">
				<input
					class="civil__call-to-action__newsletter-submit"
					type="submit"
					value=""
				>
			</div>
			<div class="civil__call-to-action__newsletter-data">
				<div class="civil__call-to-action__newsletter-message"></div>
			</div>
		</form>
	</div>
</section>
	</aside>

	
<footer class="article-footer__wrapper___34Toe article-footer__wrapper">

	<!-- shares: no_mobile -->
	<div class="article-footer__social-shares____EpoJ article-footer__social-shares">
		<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-316378" class="share-facebook sd-button share-icon no-text" href="https://blockclubchicago.org/2020/08/05/after-months-of-waiting-for-permits-lakeview-mexican-restaurant-opens-al-fresco-cafe-small-businesses-really-need-you-right-now/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://blockclubchicago.org/2020/08/05/after-months-of-waiting-for-permits-lakeview-mexican-restaurant-opens-al-fresco-cafe-small-businesses-really-need-you-right-now/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-316378" class="share-twitter sd-button share-icon no-text" href="https://blockclubchicago.org/2020/08/05/after-months-of-waiting-for-permits-lakeview-mexican-restaurant-opens-al-fresco-cafe-small-businesses-really-need-you-right-now/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://blockclubchicago.org/2020/08/05/after-months-of-waiting-for-permits-lakeview-mexican-restaurant-opens-al-fresco-cafe-small-businesses-really-need-you-right-now/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>

	
<section
	class="civil__call-to-action__wrapper civil__call-to-action__theme-light civil__call-to-action__layout-inline newsletter-primary-list"
	data-component="call-to-action"
>
			<h2 class="civil__call-to-action__heading">
			Sign Up For Our Newsletter		</h2>
	
	<div class="civil__call-to-action__body">
					<p class="civil__call-to-action__text">
				A daily dose of neighborhood news delivered to your inbox every morning.			</p>
		
		<form
			class="civil__call-to-action__form"
			accept-charset="UTF-8"
			enctype="multipart/form-data"
			method="POST"
		>
			<input
				class="civil__call-to-action__newsletter-list"
				type="hidden"
				name="list"
				value="primary-list"
			>
			<div>
				<label class="screen-reader-text">Email Address</label>
			</div>
			<div class="civil__call-to-action__input-wrapper">
				<input
					autocomplete="email"
					class="civil__call-to-action__newsletter-email"
					name="email"
					placeholder="Email Address"
					required
					type="email"
					value=""
				>
			</div>
			<div class="civil__call-to-action__submit-wrapper">
				<input
					class="civil__call-to-action__newsletter-submit"
					type="submit"
					value=""
				>
			</div>
			<div class="civil__call-to-action__newsletter-data">
				<div class="civil__call-to-action__newsletter-message"></div>
			</div>
		</form>
	</div>
</section>

	<div class="article-footer__bylines___1-EAK article-footer__bylines">
		
<!-- avatars, bylines, and bios -->
<div class="wrapper article-bylines__static___1jfy3 article-bylines__static">

	
		<section class="article-bylines__bio___1ERJy article-bylines__bio">

			<header class="article-bylines__bio-header___sM-Jx article-bylines__bio-header">

				<span class="article-bylines__bio-name___30oIS article-bylines__bio-name">
					Jake Wittich				</span>

									<a class="article-bylines__twitter-handle___26sL7 article-bylines__twitter-handle" href="https://twitter.com/JakeWittich">@JakeWittich </a>				
			</header>

			<div class="article-bylines__bio-content-wrapper___1M3f2 article-bylines__bio-content-wrapper" id="bio-link-118586">
				<span class="article-bylines__bio-content-inner___8BSyh article-bylines__bio-content-inner">
					<p class="article-bylines__bio-content___18yWF article-bylines__bio-content">
											</p>

					<a class="article-bylines__bio-more___3XaZl article-bylines__bio-more" href="https://blockclubchicago.org/author/jake-wittich/">
						See more					</a>
				</span>
			</div>

		</section>

	
</div>
	</div>

	<div class="article-footer__indicators___3FIDp article-footer__indicators">
		
<div class="credibility-indicators__wrapper___1vrC9 credibility-indicators__wrapper custom-block" data-component="credibility-indicators">
	<header class="credibility-indicators__intro___1IYKw credibility-indicators__intro">
		<h2 class="credibility-indicators__title___1fGSO credibility-indicators__title">Credibility Indicators</h2>
		<p class="credibility-indicators__description___38-H- credibility-indicators__description">These are selected by the writer and confirmed by the editor</p>
	</header>
	<ul class="list">
					<li class="credibility-indicators__indicator___1PX1k credibility-indicators__indicator">
				<button class="credibility-indicators__heading___1JRFb credibility-indicators__heading">
					<span class="credibility-indicators__icon___33MRX credibility-indicators__icon"><svg width="15" height="10" xmlns="http://www.w3.org/2000/svg"><path d="M7.103 1.36c2.69 0 5.057 2.716 5.807 3.674-.75.96-3.117 3.676-5.807 3.676-2.69 0-5.058-2.716-5.808-3.675.75-.958 3.117-3.674 5.808-3.674V1.36zm0 8.64c3.402 0 6.153-3.352 6.913-4.38a1.003 1.003 0 0 0 0-1.172c-.76-1.025-3.51-4.377-6.913-4.377C3.7.07.95 3.423.189 4.45a1.003 1.003 0 0 0 0 1.173C.95 6.648 3.7 10 7.103 10zm.036-6.828c.961 0 1.74.819 1.74 1.828 0 1.01-.779 1.828-1.74 1.828-.96 0-1.74-.819-1.74-1.828.001-1.01.78-1.827 1.74-1.828m0 4.953c1.643 0 2.975-1.4 2.975-3.125 0-1.726-1.332-3.125-2.975-3.125S4.164 3.274 4.164 5c.002 1.725 1.333 3.123 2.975 3.125" fill="#000" fill-rule="evenodd"/></svg></span>
					<p class="credibility-indicators__type___3kMh4 credibility-indicators__type">Original Reporting</p>
					<span class="credibility-indicators__toggle___1xlxG credibility-indicators__toggle">
						<span class="credibility-indicators__close-icon___2Cupd credibility-indicators__close-icon">&ndash;</span>
						<span class="credibility-indicators__open-icon___3Borq credibility-indicators__open-icon">+</span>
					</span>
				</button>
				<div class="credibility-indicators__text___3JXhN credibility-indicators__text">
					This article contains new, firsthand information uncovered by its reporter(s). This includes directly interviewing sources and research / analysis of primary source documents.				</div>
			</li>
					<li class="credibility-indicators__indicator___1PX1k credibility-indicators__indicator">
				<button class="credibility-indicators__heading___1JRFb credibility-indicators__heading">
					<span class="credibility-indicators__icon___33MRX credibility-indicators__icon"><svg width="11" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M7.55 14.085c-.32.602-.862.937-1.406.937-.383 0-.735-.2-.895-.502-.223-.401-.128-1.004.256-1.64.032-.066.128-.2.192-.267.671.335 1.406.569 2.173.736-.128.301-.224.569-.32.736m.767-1.673c-.83-.167-1.598-.401-2.3-.769l-.032-.033c-.288-.1-.64-.067-.864.167-.191.167-.415.535-.415.535-.767 1.305-.511 2.208-.288 2.643.32.636.959 1.004 1.694 1.004h.032c.895 0 1.726-.536 2.205-1.439.192-.335.384-.836.512-1.17a.697.697 0 0 0-.16-.737.848.848 0 0 0-.384-.2m.801-2.585c-.182.297-.394.627-.606 1.024H8.48c-.849-.397-1.607-.594-2.092-.727.363-.891.272-1.42.212-1.849-.06-.33-.091-.594.151-1.155.667-1.519 1.577-2.212 2.154-2.113.485.099.879.825 1.03 2.047.152 1.188-.211 1.75-.818 2.773m-.091-5.745c-1.062-.165-2.305.892-3.093 2.642-.364.825-.303 1.32-.212 1.75.06.363.12.693-.213 1.42a.952.952 0 0 0-.03.759c.09.198.273.33.485.396.394.099 1.274.297 2.184.726.12.066.212.066.333.066a.936.936 0 0 0 .789-.462c.212-.363.424-.693.576-.99.667-1.09 1.152-1.882.97-3.434-.273-2.18-1.122-2.774-1.79-2.873M3.262 8.852c-.12 1.038-.629 1.415-.928 1.54-.39.158-.838.126-1.108-.125-.299-.22-.419-.629-.359-1.1.03-.19.09-.472.18-.818.718.188 1.466.314 2.215.314a.21.21 0 0 1 0 .189m.868-.535c-.09-.314-.33-.534-.659-.566h-.03a8.568 8.568 0 0 1-2.334-.346h-.06c-.33-.031-.659.158-.749.472-.09.346-.239.818-.269 1.164-.12.817.15 1.54.689 1.98.329.284.748.41 1.167.41.27 0 .569-.063.838-.19.808-.377 1.347-1.194 1.467-2.295-.03 0 0-.409-.06-.629M1.438 5.514c.146-1.513.234-2.175 1.228-3.279.936-1.04 1.784-1.513 2.252-1.23.38.221.672 1.104.38 2.491-.117.536-.351.726-.644 1.01-.38.315-.818.725-1.052 1.702a11.74 11.74 0 0 0-2.194-.347c.03-.126.03-.252.03-.347M1.29 6.775c.995.032 1.813.253 2.223.347.058 0 .117.032.175.032.351 0 .644-.252.731-.694.147-.725.439-.946.76-1.23.352-.315.79-.662.966-1.544.35-1.672.029-2.996-.82-3.5-1.14-.662-2.543.599-3.274 1.387C.852 2.897.765 3.843.59 5.388c-.03.158-.03.284-.059.442-.03.22.03.441.176.63.146.19.38.284.584.315" fill="#8B8581" fill-rule="evenodd"/></svg></span>
					<p class="credibility-indicators__type___3kMh4 credibility-indicators__type">On the Ground</p>
					<span class="credibility-indicators__toggle___1xlxG credibility-indicators__toggle">
						<span class="credibility-indicators__close-icon___2Cupd credibility-indicators__close-icon">&ndash;</span>
						<span class="credibility-indicators__open-icon___3Borq credibility-indicators__open-icon">+</span>
					</span>
				</button>
				<div class="credibility-indicators__text___3JXhN credibility-indicators__text">
					Indicates that a Newsmaker/Newsmakers was/were physically present to report the article from some/all of the location(s) it concerns.				</div>
			</li>
					<li class="credibility-indicators__indicator___1PX1k credibility-indicators__indicator">
				<button class="credibility-indicators__heading___1JRFb credibility-indicators__heading">
					<span class="credibility-indicators__icon___33MRX credibility-indicators__icon"><svg width="13" height="14" xmlns="http://www.w3.org/2000/svg"><g stroke="#000" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M1 12.429V2.714M10.247 12v1H2.304s-.759-.017-1.087-.426C1.096 12.42 1 12.055 1 11.857M9.818 1H1.982C1.442 1 1 1.43 1 1.957v.25c0 .526.442.957.982.957h8.265v2.979M9.066 1s-1.357 1.214.637 2.286M9.703 6.143c1.502 0 2.72 1.279 2.72 2.857 0 1.578-1.218 2.857-2.72 2.857-1.502 0-2.72-1.279-2.72-2.857 0-1.578 1.218-2.857 2.72-2.857z"/><path d="M9.159 8.802l.526.77 1.106-1.143"/></g></svg></span>
					<p class="credibility-indicators__type___3kMh4 credibility-indicators__type">Sources Cited</p>
					<span class="credibility-indicators__toggle___1xlxG credibility-indicators__toggle">
						<span class="credibility-indicators__close-icon___2Cupd credibility-indicators__close-icon">&ndash;</span>
						<span class="credibility-indicators__open-icon___3Borq credibility-indicators__open-icon">+</span>
					</span>
				</button>
				<div class="credibility-indicators__text___3JXhN credibility-indicators__text">
					As a news piece, this article cites verifiable, third-party sources which have all been thoroughly fact-checked and deemed credible by the Newsroom in accordance with the Civil Constitution.				</div>
			</li>
				<a
			class="credibility-indicators__learn-more___3BCYI credibility-indicators__learn-more"
			href="https://blog.joincivil.com/media-literacy-starts-with-defining-credibility-f3a0893543a0"
		>
			Learn more about Civil’s Credibility Indicators		</a>
	</ul>
</div>
	</div>

	<div class="article-taxonomies">
			</div>

</footer>

</div>
</div>

<div class="article-template__comments-wrapper___1JWA7 article-template__comments-wrapper">
	<div class="article-template__comments-inner___1y_is article-template__comments-inner">
			</div>
</div>


<div class="article-grid__wrapper___3oKcd article-grid__wrapper" data-component="content-list">
	<div class="content-list__load-more-wrapper___1xgcs content-list__load-more-wrapper article-grid__grid-wrapper___rk5eE article-grid__grid-wrapper">
<div class="
content-item card__wrapper___35V-0 card__wrapper">
	<div class="card__content___A7oTi card__content">
					<span class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">
				<a href="https://blockclubchicago.org/category/downtown/" class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">Downtown <span class="screen-reader-text">Primary category in which blog post is published</span></a>			</span>
				<h2 class="card__title___W5a0A card__title">
			<a href="https://blockclubchicago.org/2020/08/06/voting-by-mail-in-chicago-heres-everything-you-need-to-know/" title="Voting By Mail In Chicago: Here&#8217;s Everything You Need To Know">Voting By Mail In Chicago: Here&#8217;s Everything You Need To Know</a>		</h2>
		<ul class="card__authors___3-IVA card__authors" data-tablist>
							<li>
					<a href="https://blockclubchicago.org/author/kelly-bauer/" class="card__avatar___1YAw7 card__avatar">
						
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://blockclubchicago.org/wp-content/uploads/sites/5/2018/06/BlockClubPortraits-AlexGarcia-007-e1587139892874.jpg?resize=50,50 50w,https://blockclubchicago.org/wp-content/uploads/sites/5/2018/06/BlockClubPortraits-AlexGarcia-007-e1587139892874.jpg?resize=25,25 25w" data-sizes="auto" alt="" /></span>
						<span class="card__byline___27I8H card__byline">Kelly Bauer</span>
					</a>
				</li>
					</ul>
					<p class="card__dek___2LnA5 card__dek">Already, more than 121,000 Chicagoans have registered to vote by mail. That process allows voters to receive a ballot in the mail and fill it out at home.</p>
				<span class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date">
			<time datetime="2020-08-06 08:27:00Z" class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date"><span class="screen-reader-text">Published on </span>Aug 6, 2020 8:27AM CDT</span></time>		</span>
			</div>
	<div class="card__image___3v-yf card__image">
		<a href="https://blockclubchicago.org/2020/08/06/voting-by-mail-in-chicago-heres-everything-you-need-to-know/" title="Voting By Mail In Chicago: Here&#8217;s Everything You Need To Know">
<span style="padding-bottom: 56.25%;" class="
	image__wrapper___3yPy4 image__wrapper image__intrinsic___kCRv1 image__intrinsic">
	<img src="https://blockclubchicago.org/wp-content/uploads/sites/5/2018/11/voted1.jpg?resize=60,33&#038;quality=60" class="lazyload image__image___26KD6 image__image image__image-lazyload___FKux- image__image-lazyload" data-srcset="https://blockclubchicago.org/wp-content/uploads/sites/5/2018/11/voted1.jpg?resize=920,516 920w,https://blockclubchicago.org/wp-content/uploads/sites/5/2018/11/voted1.jpg?resize=460,258 460w" data-sizes="auto" alt="" /></span>
</a>	</div>
</div>

<div class="
content-item card__wrapper___35V-0 card__wrapper">
	<div class="card__content___A7oTi card__content">
					<span class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">
				<a href="https://blockclubchicago.org/category/austin-garfield-park/" class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">Austin, Garfield Park, North Lawndale <span class="screen-reader-text">Primary category in which blog post is published</span></a>			</span>
				<h2 class="card__title___W5a0A card__title">
			<a href="https://blockclubchicago.org/2020/08/06/west-side-community-garden-getting-renovations-so-seniors-people-with-disabilities-can-use-it/" title="West Side Community Garden Getting Renovations So Seniors, People With Disabilities Can Use It">West Side Community Garden Getting Renovations So Seniors, People With Disabilities Can Use It</a>		</h2>
		<ul class="card__authors___3-IVA card__authors" data-tablist>
							<li>
					<a href="https://blockclubchicago.org/author/pascal-sabino/" class="card__avatar___1YAw7 card__avatar">
						
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://blockclubchicago.org/wp-content/uploads/sites/5/2019/06/IMG_5473-1-e1559585513531.jpg?resize=50,50 50w,https://blockclubchicago.org/wp-content/uploads/sites/5/2019/06/IMG_5473-1-e1559585513531.jpg?resize=25,25 25w" data-sizes="auto" alt="" /></span>
						<span class="card__byline___27I8H card__byline">Pascal Sabino</span>
					</a>
				</li>
					</ul>
					<p class="card__dek___2LnA5 card__dek">Paved walkways and raised planters will make it easier for people with disabilities to garden — including military veterans like garden founder Robert Hart.</p>
				<span class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date">
			<time datetime="2020-08-06 08:22:00Z" class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date"><span class="screen-reader-text">Published on </span>Aug 6, 2020 8:22AM CDT</span></time>		</span>
			</div>
	<div class="card__image___3v-yf card__image">
		<a href="https://blockclubchicago.org/2020/08/06/west-side-community-garden-getting-renovations-so-seniors-people-with-disabilities-can-use-it/" title="West Side Community Garden Getting Renovations So Seniors, People With Disabilities Can Use It">
<span style="padding-bottom: 56.25%;" class="
	image__wrapper___3yPy4 image__wrapper image__intrinsic___kCRv1 image__intrinsic">
	<img src="https://blockclubchicago.org/wp-content/uploads/sites/5/2020/08/Robert-Hart.jpg?resize=60,33&#038;quality=60" class="lazyload image__image___26KD6 image__image image__image-lazyload___FKux- image__image-lazyload" data-srcset="https://blockclubchicago.org/wp-content/uploads/sites/5/2020/08/Robert-Hart.jpg?resize=920,516 920w,https://blockclubchicago.org/wp-content/uploads/sites/5/2020/08/Robert-Hart.jpg?resize=460,258 460w" data-sizes="auto" alt="" /></span>
</a>	</div>
</div>

<div class="
content-item card__wrapper___35V-0 card__wrapper">
	<div class="card__content___A7oTi card__content">
					<span class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">
				<a href="https://blockclubchicago.org/category/logan-square-humboldt-park-avondale/" class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">Logan Square, Humboldt Park, Avondale <span class="screen-reader-text">Primary category in which blog post is published</span></a>			</span>
				<h2 class="card__title___W5a0A card__title">
			<a href="https://blockclubchicago.org/2020/08/06/after-census-bureau-moves-up-deadline-chicago-organizers-scrambling-to-get-residents-counted/" title="After Census Bureau Moves Up Deadline, Chicago Organizers Scrambling To Get Residents Counted">After Census Bureau Moves Up Deadline, Chicago Organizers Scrambling To Get Residents Counted</a>		</h2>
		<ul class="card__authors___3-IVA card__authors" data-tablist>
							<li>
					<a href="https://blockclubchicago.org/author/mina-bloom/" class="card__avatar___1YAw7 card__avatar">
						
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://blockclubchicago.org/wp-content/uploads/sites/5/2018/06/Mina1-e1530041402541.png?resize=50,50 50w,https://blockclubchicago.org/wp-content/uploads/sites/5/2018/06/Mina1-e1530041402541.png?resize=25,25 25w" data-sizes="auto" alt="" /></span>
						<span class="card__byline___27I8H card__byline">Mina Bloom</span>
					</a>
				</li>
							<li>
					<a href="https://blockclubchicago.org/author/mauricio-pena/" class="card__avatar___1YAw7 card__avatar">
						
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://blockclubchicago.org/wp-content/uploads/sites/5/2018/06/Mauricio2-e1530041459842.jpg?resize=50,50 50w,https://blockclubchicago.org/wp-content/uploads/sites/5/2018/06/Mauricio2-e1530041459842.jpg?resize=25,25 25w" data-sizes="auto" alt="" /></span>
						<span class="card__byline___27I8H card__byline">Mauricio Peña</span>
					</a>
				</li>
					</ul>
					<p class="card__dek___2LnA5 card__dek">Organizers now have to squeeze three months of labor-intensive work into two months, and they're worried they won’t be able to reach as many residents in resource-starved neighborhoods.</p>
				<span class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date">
			<time datetime="2020-08-06 07:56:00Z" class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date"><span class="screen-reader-text">Published on </span>Aug 6, 2020 7:56AM CDT</span></time>		</span>
			</div>
	<div class="card__image___3v-yf card__image">
		<a href="https://blockclubchicago.org/2020/08/06/after-census-bureau-moves-up-deadline-chicago-organizers-scrambling-to-get-residents-counted/" title="After Census Bureau Moves Up Deadline, Chicago Organizers Scrambling To Get Residents Counted">
<span style="padding-bottom: 56.25%;" class="
	image__wrapper___3yPy4 image__wrapper image__intrinsic___kCRv1 image__intrinsic">
	<img src="https://blockclubchicago.org/wp-content/uploads/sites/5/2020/08/image000000-2.jpg?resize=60,33&#038;quality=60" class="lazyload image__image___26KD6 image__image image__image-lazyload___FKux- image__image-lazyload" data-srcset="https://blockclubchicago.org/wp-content/uploads/sites/5/2020/08/image000000-2.jpg?resize=920,516 920w,https://blockclubchicago.org/wp-content/uploads/sites/5/2020/08/image000000-2.jpg?resize=460,258 460w" data-sizes="auto" alt="" /></span>
</a>	</div>
</div>
</div></div>
					</main>
				</div>
			</div>

			<footer class="newsroom-footer__wrapper___-X4yD newsroom-footer__wrapper">
	<div class="newsroom-footer__inner___2Gs_D newsroom-footer__inner">
		<div class="newsroom-footer__footer-logo___3jkpc newsroom-footer__footer-logo">
			<a href="https://blockclubchicago.org/" class="logo__wrapper___3AN3h logo__wrapper logo__newsroom___1BM62 logo__newsroom black logo__footer___1q0k7 logo__footer" >
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://blockclubchicago.org/wp-content/uploads/sites/5/2018/06/no-diamond-2.jpg?w=450 450w,https://blockclubchicago.org/wp-content/uploads/sites/5/2018/06/no-diamond-2.jpg?w=225 225w" data-sizes="auto" alt="Block Club Chicago" /></span>
</a>		</div>

		<nav class="newsroom-footer__content___2zV-Y newsroom-footer__content" aria-label="Block Club Chicago supplemental menu">
			
												<div class="newsroom-footer__nav-wrapper___aBFoZ newsroom-footer__nav-wrapper">
						<h3 class="newsroom-footer__nav-heading___kWiLr newsroom-footer__nav-heading">About Us</h3><ul id="newsroom-footer-one" class="menu"><li id="menu-item-783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783"><a href="https://blockclubchicago.org/about-us/">Our Mission</a></li>
<li id="menu-item-3300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3300"><a href="https://blockclubchicago.org/our-team/">Our Team</a></li>
<li id="menu-item-3289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3289"><a href="https://blockclubchicago.org/our-board/">Board of Directors</a></li>
<li id="menu-item-37800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37800"><a href="https://blockclubchicago.org/contact-us/">Contact Us</a></li>
</ul>					</div>
																<div class="newsroom-footer__nav-wrapper___aBFoZ newsroom-footer__nav-wrapper">
						<h3 class="newsroom-footer__nav-heading___kWiLr newsroom-footer__nav-heading">Community</h3><ul id="newsroom-footer-two" class="menu"><li id="menu-item-784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-784"><a href="https://blockclubchicago.org/founding-members/">Founding Members</a></li>
<li id="menu-item-785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-785"><a href="https://blockclubchicago.org/our-supporters/">Supporters</a></li>
<li id="menu-item-4092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4092"><a href="https://blockclubchicago.org/events/">Events</a></li>
</ul>					</div>
																<div class="newsroom-footer__nav-wrapper___aBFoZ newsroom-footer__nav-wrapper">
						<h3 class="newsroom-footer__nav-heading___kWiLr newsroom-footer__nav-heading">Support Us!</h3><ul id="newsroom-footer-three" class="menu"><li id="menu-item-817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-817"><a href="https://trypico.com/blockclubchicago?short_code=kvrky26d">Newsletter Signup</a></li>
<li id="menu-item-786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-786"><a href="https://blockclubchicago.org/press-page/">Press</a></li>
<li id="menu-item-3501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3501"><a href="https://blockclubchicago.org/our-supporters/">Our Supporters</a></li>
</ul>					</div>
														
			<div class="newsroom-footer__subscribe-wrapper___3GORR newsroom-footer__subscribe-wrapper">
				<link rel="stylesheet" href="https://blockclubchicago.org/wp-content/themes/civil-first-fleet/client/build/css/cta-button.22c9ef7ecf50d3b2a8ae.min.css" class="cta-button-component-css" /><script src="/var/www/wp-content/themes/civil-first-fleet/client/build/cta-button.js" class="cta-button-component-js" type="text/javascript" async></script><button class="cta-button__button___2D4Pn cta-button__button PicoSignal PicoPlan cta-button__standard-height___3iyQ3 cta-button__standard-height cta-button__full-width___3TRaX cta-button__full-width">Subscribe</button>					<div class="newsroom-footer__contact-email___2x8nB newsroom-footer__contact-email">
						<a
							href="mailto:newsroom@blockclubchi.org"
						>
							Contact Us at newsroom@blockclubchi.org						</a>
					</div>
							</div>
		</nav>
		<span class="newsroom-footer__copyright___1H-2V newsroom-footer__copyright">
			Copyright © 2020 Block Club Chicago		</span>
	</div>
</footer>
<footer class="civil-footer__wrapper___3xZwz civil-footer__wrapper" data-component="civil-footer">
	<div class="civil-footer__left-wrapper___3qc4G civil-footer__left-wrapper">
		<a href="https://journalismforcommunities.com/" class="logo__wrapper___3AN3h logo__wrapper civil black header" ><?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="54" height="14" viewBox="0 0 54 14">
	<path fill="#000000" fill-rule="nonzero" d="M0 7c0-4.031 3.107-7 7.027-7 2.552 0 4.327.99 5.51 2.639l-1.664 1.173c-.924-1.21-2.07-1.87-3.92-1.87-2.737 0-4.734 2.163-4.734 5.058 0 2.969 2.034 5.058 4.808 5.058 1.775 0 3.107-.66 4.142-1.98l1.664 1.137C11.428 13.084 9.616 14 6.953 14 3.07 14 0 11.031 0 7zm16.917-7h2.333v14h-2.333V0zm5.25 0h2.301l3.935 9.26L32.227 0h2.19L28.44 14h-.111L22.167 0zm15.75 0h2.333v14h-2.333V0zm7 0h2.16v12.043h6.006V14h-8.166V0z"/>
</svg>
</a>		<nav>
			<ul class="menu">
				<li class="menu-item"><a href="https://civil.co/about/">About</a></li>
				<li class="menu-item"><a href="https://civil.co/constitution/">Civil Constitution</a></li>
				<li class="menu-item"><a href="https://civil.co/help/#faq">FAQ</a></li>
			</ul>
		</nav>
	</div>

	<div class="civil-footer__right-nav-wrapper___3pFxS civil-footer__right-nav-wrapper">
		<nav>
			<ul class="menu">
				<li class="menu-item"><a href="https://civil.co/help/">Have a Problem?</a></li>
			</ul>
		</nav>
		<a href="https://civil.co/contact/" target="_blank"><button class="civil-footer__contact-button___1a5My civil-footer__contact-button button-secondary-light">Contact Civil</button></a>
	</div>
</footer>

		</div>

		<div class="PicoSignal"></div>

				<script type="text/javascript">
					 _sf_async_config.authors = "jakewittich";
			_sf_async_config.sections = "Lakeview, Boystown, Wrigleyville";
					(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>


<!-- START Parse.ly Include: Standard -->
	<script data-cfasync="false">

		function uuidProfileCall() {
			var rootUrl = 'https://api.parsely.com/v2/profile?apikey=blockclubchicago.org';
			var uuid = '&uuid=' + PARSELY.config.parsely_site_uuid;
			var requestUrl = rootUrl + uuid + '&url=' + window.location.href;
			jQuery.ajax({
				url: requestUrl,
				dataType: "jsonp"
			});
		}

		if (typeof PARSELY == 'object') {
			var oldonload = PARSELY.onload;
			if (typeof PARSELY.onload != 'function') {
				PARSELY.onload = uuidProfileCall
			}
			else {
				PARSELY.onload = function () {
					if (oldonload) {
						oldonload();
					}
					uuidProfileCall();
				};
			}
		}

		else {
			PARSELY = {
				onload: uuidProfileCall
			}
		}
	</script>

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="blockclubchicago.org" src="//cdn.parsely.com/keys/blockclubchicago.org/p.js"></script>

<!-- END Parse.ly Include: Standard -->
<div id='pico-widget-container'></div><script type='text/javascript' src='https://blockclubchicago.org/wp-includes/js/wp-embed.min.js?m=1592405715g'></script>
<script src='https://blockclubchicago.org/wp-content/mu-plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.7.1'></script>
<script>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202032.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'147153712',post:'316378',tz:'-5',srv:'blockclubchicago.org'} ]);
	_stq.push([ 'clickTrackerInit', '147153712', '316378' ]);
</script>
	</body>
</html>
